VPC6 (nicht 6.1) und eMac (OS X 10.3.9)... läßt sich nicht installieren.

Dieses Thema im Forum "Mac OS" wurde erstellt von dafleXXX, 09.11.2005.

  1. dafleXXX

    dafleXXX Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Mitglied seit:
    09.11.2005
    VPC6 verlangt beim installationsstart immer wieder nach einem MacOS EXTENDED-volume.
    das volume ist aber ein extended-volume und ob nun mit eingeschaltetem "journaled" oder nicht, beim installationsstart kommt immer wieder die gleiche fehlermeldung...
    habe dies an den verschiedensten rechnern ausprobiert – immer mit dem gleichen erfolg. (nicht auf einem G5, ich weiß dort solls eh nicht laufen)

    auch habe ich es unter OS X Tiger versucht.

    hat jmd dieselbe efrahrung oder aber es installieren können auf einem ähnlichen gerät/system oder sonst irgendeine idee?


    danke
    fleXXX
     
Die Seite wird geladen...

Diese Seite empfehlen