VIDEO_TS -> mpeg4, bild und ton nicht synchron

  1. FLATCOATED

    FLATCOATED Thread Starter MacUser Mitglied

    Mitglied seit:
    24.01.2005
    Beiträge:
    383
    Zustimmungen:
    0
    Ich möchte DVDs (VIDEO_TS Ordner befinden sich auf der Festplatte) in MPEG4 konvertieren. Dies klappt mit Handbrake auch wunderbar, aber leider laufen Bild und Ton nicht synchron.
    Ich habe schon verschiedene Einstellungen bei Handbrake ausprobiert, auch auch die Konvertierung zu .AVI, aber das Resultat ist immer das selbe.
    Kann jemand von Euch mit diesem Problem etwas anfangen und mir weiterhelfen?
     
    FLATCOATED, 07.01.2007
    #1
  2. k_munic

    k_munic MacUser Mitglied

    Mitglied seit:
    23.07.2006
    Beiträge:
    8.916
    Zustimmungen:
    1.101
    kenne ja deine Quellen nicht, aber, nur Vermutung, vielleicht möchtest du ja eine NTSC (=29.97fps) DVD in einen 25fps mpeg4 wandeln.. Videostandard-Konvertierungen gehen meistens in die Grütze....
     
    k_munic, 07.01.2007
    #2
Die Seite wird geladen...
Ähnliche Themen - VIDEO_TS mpeg4 bild
  1. nameac
    Antworten:
    3
    Aufrufe:
    276
    Maulwurfn
    15.04.2017
  2. Pinky69
    Antworten:
    0
    Aufrufe:
    624
    Pinky69
    13.02.2010
  3. Kemna
    Antworten:
    3
    Aufrufe:
    843
    Macs Pain
    25.01.2010
  4. NiLS-Da-BuBi
    Antworten:
    3
    Aufrufe:
    1.210
    BirdOfPrey
    19.04.2009
  5. elastico
    Antworten:
    13
    Aufrufe:
    1.851
    elastico
    04.12.2006