verschlüsselte fetsplatte filevault

Dieses Thema im Forum "MacBook" wurde erstellt von pekdemir, 16.02.2006.

  1. pekdemir

    pekdemir Thread Starter MacUser Mitglied

    Beiträge:
    60
    Zustimmungen:
    0
    Mitglied seit:
    20.05.2003
    moin zusammen,

    ich habe mein PB 15" mit dem filevault verschlüsselt und habe folgendes problem:

    wenn ich den rechner einschalte, dann erscheint ein kleines viereck mit der erde drauf.
    nach paar minuten verschwindet das zeichen und dann kommt ein kleines icon-ordner zeichen mit einem fragezeichen.
    das geht ebenfalls minutenlang und irgendwann kommt die anmeldeseite für mein osx!!

    zwischendurch schalte ich mein PB einfach aus, weil es zu lange rumblinkt.

    was habe ich falsch gemacht??

    danke und bis bald
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.808
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    du hast irgendwie die startvolume verstellt, die weltkugel ist der netboot...
    drücke mal alt beim booten und wähl die platte aus, und wenn du gebootet hast, dann setz die startvolume in den systemeinstellungen richtig...
     
  3. pekdemir

    pekdemir Thread Starter MacUser Mitglied

    Beiträge:
    60
    Zustimmungen:
    0
    Mitglied seit:
    20.05.2003
    dankeeeeeee
     
Die Seite wird geladen...
Ähnliche Themen - verschlüsselte fetsplatte filevault
  1. gc-1
    Antworten:
    7
    Aufrufe:
    147
  2. coolboys
    Antworten:
    17
    Aufrufe:
    1.421
  3. sousou711
    Antworten:
    1
    Aufrufe:
    442
  4. macdoof06
    Antworten:
    4
    Aufrufe:
    360
  5. Lufthuschi
    Antworten:
    7
    Aufrufe:
    479

Diese Seite empfehlen