User Problem

  1. SchorleHubert

    SchorleHubert Thread StarterMacUser Mitglied

    Mitglied seit:
    02.12.2005
    Beiträge:
    235
    Zustimmungen:
    2
    Hallo Leute.

    Habe mich letztens mit dem NetInfo Manager ein bischen auseinandergesetzt, daran rumgespielt und auch gleich was verbockt.

    Folgendes Problem:
    Im Anmeldebildschirm erscheint zusätzlich zu meinem Account eine Anmeldeoption "Andere...". So richtig schön mit Bildchen und allem drum und dran.
    Klickt man darauf wird man nach Username und Passwort gefragt. Dort kann ich dann meine eigenen Daten (Username/Passwort) eingeben und mich wie gewohnt anmelden.
    Da das natürlich völliger Schwachsinn ist, ich kann mich ja gleich durch einen klick auf meinen eigenen Account anmelden, möchte ich diese Anmeldeoption gerne wieder loshaben.

    Schon mal besten Dank für eure Hilfe.
     
    SchorleHubert, 01.07.2006
  2. SchorleHubert

    SchorleHubert Thread StarterMacUser Mitglied

    Mitglied seit:
    02.12.2005
    Beiträge:
    235
    Zustimmungen:
    2
    Hat sich erledigt, habe mit mittlerweile selbst geholfen. Habe alle Rechte reparieren lassen uns jetzt scheint alles wieder normal zu funktionieren.

    Bis denn
     
    SchorleHubert, 02.07.2006
Die Seite wird geladen...
Ähnliche Themen - User Problem
  1. Voltaren
    Antworten:
    6
    Aufrufe:
    285
    Voltaren
    29.06.2016
  2. Maarthok
    Antworten:
    6
    Aufrufe:
    881
    Maarthok
    06.10.2010
  3. Wingi
    Antworten:
    0
    Aufrufe:
    633
  4. mzi2003
    Antworten:
    5
    Aufrufe:
    507
    mzi2003
    01.08.2004
  5. ploiero
    Antworten:
    4
    Aufrufe:
    424
    ploiero
    22.03.2004