USB Fehler im abgesicherten Modus

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von K2vp, 02.06.2005.

  1. K2vp

    K2vp Thread Starter MacUser Mitglied

    Beiträge:
    218
    Zustimmungen:
    0
    Mitglied seit:
    28.11.2003
    Hi,
    meine USB-Ports funktionieren im abgesicherten Modus nicht.
    Beim Booten erscheint USB failure und die Tastatur reagiert nicht.
    Nach dem normalen Booten scheint aber alles zu funktionieren, allerdings gibts manchmal Ausfallerscheinungen im laufenden Betrieb, z.B. spricht die Maus nicht mehr an. Dann muß ich die USB Verlängerung aus und wiedereinstecken und anschließend geht´s wieder.
    Verabschieden sich etwa langsam meine USB Ports oder liegt da eher ein Treiberproblem vor?

    Gibt´s Empfehlungen für gut funktionierende USB2.0 PCI-Karten?

    Gruß, Markus
     
    Anzeige
Die Seite wird geladen...
Ähnliche Themen - Fehler abgesicherten Modus Forum Datum
Fensterinhalt wird beim Ziehen nicht mitgenommen. Wo liegt der Fehler? Mac Pro, Power Mac, Cube 24.10.2017
Grafik Fehler unter 10.12.1 Mac Pro, Power Mac, Cube 24.11.2016
Mac Pro 4.1 neue Grafikkarte PCIE Modus Mac Pro, Power Mac, Cube 05.10.2016
Upgrade auf 5.1 Fehler Mac Pro, Power Mac, Cube 01.03.2016
MAC Pro Absturz - bunter Bildschirm/Fehler - RAM/GRAFIKKARTE? Mac Pro, Power Mac, Cube 11.10.2015
MacPro (late 2013) startet nicht mehr! GraKa-Fehler?! Mac Pro, Power Mac, Cube 09.09.2015
Mac Pro startet EXTREM Langsam & Yosemite installation Fehler Mac Pro, Power Mac, Cube 15.07.2015
Mac BOOK Pro Fehler Mac Pro, Power Mac, Cube 22.11.2014
Neuinstallation über USB-Stick bei MacPro 1.1 - Fehler Mac Pro, Power Mac, Cube 19.08.2012
darstellungs-fehler auf schreibtisch Mac Pro, Power Mac, Cube 10.09.2010