Unterschiedliches Verhalten beim hochfahren!

  1. RicRom

    RicRom Thread StarterMacUser Mitglied

    Mitglied seit:
    25.12.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Guten Tag,

    habe einen Intel iMac. Wenn ich den Mac anschalte, höre ich erstmal zwei Geräusche nacheinander. Denke das ist erstmal wenn die Lüfter kurz angehen und zum zweiten wenn die Festplatte startet. Bis dahin also alles ganz normal.
    Nun ist es meistens so das dann sofort der Startton und der graue Bildschrim kommt. Zwischendurch bleibt der Monitor aber auch ein paar sekunden erstmal schwarz und dann kommt erst der Startton. Das ist dann ca. bei den nächsten beiden mal wenn ich ihn wieder hochfahre auch so und dann gehts wieder normal. Wieso ist das zwischendurch so?
    Sorgen mach ich mir eigentlich keine, würde es mir aber gerne erklären können.

    MfG

    Rick
     
    RicRom, 21.03.2006
  2. trinix

    trinixMacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.540
    Zustimmungen:
    9
    Dein Mac ist eben auch nur ein Mensch... :rolleyes:

    trinix
     
    trinix, 21.03.2006
  3. RicRom

    RicRom Thread StarterMacUser Mitglied

    Mitglied seit:
    25.12.2005
    Beiträge:
    37
    Zustimmungen:
    0
    ...gut zu wissen...der nächste...
     
    RicRom, 21.03.2006
Die Seite wird geladen...
Ähnliche Themen - Unterschiedliches Verhalten beim
  1. schmudd
    Antworten:
    50
    Aufrufe:
    2.054
    Impcaligula
    05.05.2017
  2. Blue93
    Antworten:
    9
    Aufrufe:
    259
  3. CharlyBraun
    Antworten:
    3
    Aufrufe:
    536
    ekki161
    17.01.2016
  4. Edelbright
    Antworten:
    17
    Aufrufe:
    1.028
    Shizuma
    08.04.2007
  5. BIGBoss
    Antworten:
    10
    Aufrufe:
    903
    BIGBoss
    28.04.2006