unter xp start probleme

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. firets

    firets Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    43
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem und zwar habe ich xp bei mir installiert und danach office, dabei ist irgendetwas rückgängig gemacht worden.Beim hoch fahren heute morgen konnte ich nicht mehr ins netzwerk er hat die ganze zeit versucht eine netzwerkadresse zu beziehen, was aber nicht mehr ging. Desweiteren habe ich nach dem hochfahren ei nweiteres problem es dauert seitdem immer so 3min bis ich auf den arbeitsplatz zugreifen kann und außerdem zeigt er erst dann das netzwerk icon und das apple tastatur icon unten in der taskleiste an. Daraufhin hab ich alles runter geschmissen und windows komplett neu installiert. aber das Problem ist genauso wie vorher.Kann mir jemadn helfen.
     
    firets, 21.02.2007
  2. firets

    firets Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    43
    Zustimmungen:
    0
    ????? weiß jemand was???
     
    firets, 21.02.2007
  3. performa

    performaMacUser Mitglied

    Mitglied seit:
    11.10.2005
    Beiträge:
    16.427
    Zustimmungen:
    253
    Geduld :p

    Wo beziehst du denn normalerweise deine IP-Adresse her?
     
    performa, 21.02.2007
  4. topsa82

    topsa82MacUser Mitglied

    Mitglied seit:
    29.07.2006
    Beiträge:
    316
    Zustimmungen:
    3
    hast du xp mit bootcamp oder parallels laufen?
     
    topsa82, 22.02.2007
  5. Ninja06

    Ninja06MacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    117
    Zustimmungen:
    15
    Wenn XP bzw. der Arbeitsplatz wieder reagiert, check mal die Eigenschaften Deiner Netzwerkverbindung und vergib ihr eine feste IP und trag auch die IP für den Router ein.
    Dann dürfte es gehen. Ist ein bekanntes Problem bei XP, es "hängt" wenn es probleme bei der Ermittlung der IP hat. Eine feste IP hilft.
     
    Ninja06, 22.02.2007
  6. firets

    firets Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    43
    Zustimmungen:
    0
    also ich hab das über bootcamp laufen...

    Normalerweise wird die ip automatisch über dhcp vergeben. wo stellt man bei windof die ip adresse ein kenn mich damit gar nicht mehr aus.....
     
    firets, 22.02.2007
  7. tau

    tauMacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    9.802
    Zustimmungen:
    185
Die Seite wird geladen...
Ähnliche Themen - start probleme
  1. don_michele1
    Antworten:
    5
    Aufrufe:
    368
    FelixMacintosh
    02.07.2016
  2. hohn-team
    Antworten:
    3
    Aufrufe:
    484
    hohn-team
    28.06.2016
  3. Mithat
    Antworten:
    14
    Aufrufe:
    896
  4. Cyberia2
    Antworten:
    1
    Aufrufe:
    625
  5. stinikos@mac.co
    Antworten:
    2
    Aufrufe:
    501
Status des Themas:
Es sind keine weiteren Antworten möglich.