ungültige PPP- Option ???

mc_red

Mitglied
Thread Starter
Mitglied seit
11.12.2002
Beiträge
104
hallo,

habe ein problem und muss sogar auf windows zurückgreifen.
versuchte vorhin mit meinem ibook ins internet zu gehen, da bekam ich folgende fehlermeldung: "es wurde eine ungültige PPP- Option ausgewählt". Weder mit modem noch mit dem dsl- modem gelingt es mir online zu gehen.
kann mir jemand helfen??

danke
 

Andreas [S]

Mitglied
Mitglied seit
08.11.2002
Beiträge
380
Hmm versuch mal alle Umgebungen in der Systemeinstellung unter Netzwerk zu löschen. Dann gehst du her und legst eine neue Umgebung an. Jetzt aktivierst du das PPPoE und gibst deine Daten ein. Dann auf das Apple Zeichen und bei Umgebung diejenige anklicken welche du gerade erstellt hast. Wenn es dann immer noch nicht geht, kann ich dir leider auch nicht weiterhelfen ...
 

mc_red

Mitglied
Thread Starter
Mitglied seit
11.12.2002
Beiträge
104
hallo,

danke für deine hilfe. weitergeholfen hat es nicht und die ganze sache bleibt rätselhaft. nachdem dieses problem im forum wohl auch noch nie aufgetreten war, habe ich das gemacht was ich früher in der "anderen Welt" gemacht habe. Rechner platt und alles neu. hätte nicht gedacht, dass das so einfach abläuft. jetzt läuft er wieder.

gruß dirk
 

Klausimausi

Registriert
Mitglied seit
24.10.2003
Beiträge
2
Habe das selbe Problem!!!! weiss keiner ne Lösung?
Hab so viel Zeug auf dem Rechner, dass ich keine Neuinstallation machen kann.

Wäre echt dankbar für Hinweise!

Klausi
 

Klausimausi

Registriert
Mitglied seit
24.10.2003
Beiträge
2
ungültige ppp option

Bei mir geht's wieder, seit ich von osx 10.2.8 auf 10.3 upgedated habe. Musste dazu allerdings direkt an ein Netzwerk, da ja die Verbindung über pppoe nicht herzustellen war.

Aber woran's jetzt wirklich lag, weiss wohl keiner...

Gruß,
Klausimausi