Uhrzeit im Forum und im System unterschiedlich

Dieses Thema im Forum "Mac OS" wurde erstellt von MacZappi, 24.05.2006.

  1. MacZappi

    MacZappi Thread Starter

    Hallo an alle.

    Meine erster eigener Beitrag hier im Forum.
    Also, ich mache gerade den Rechner an und logge mich bei MacUser.de ein, da fällt mir beim Lesen der Beiträge auf, daß alle Uhrzeiten ca. 1 Stunde zuückliegen.
    Während meine Systemuhr (online abgleich) 18:24 anzeigt, steht unten im Forum:
    Alle Zeitangaben in WEZ +1. Es ist jetzt 17:19 Uhr.
    Ist das ein Bug oder ein Feature.


    MacZappi
     
  2. ModelNick

    ModelNick MacUser Mitglied

    Beiträge:
    1.033
    Zustimmungen:
    2
    Mitglied seit:
    19.02.2004
    Vielleicht lebst Du noch in der Winterzeit? :D Stell doch mal das automatische Aktualisieren der Uhr ein... Bei mir stimmt die Zeit von Macuser und im System.
     
  3. MacZappi

    MacZappi Thread Starter

    Nee, das automatische Aktualisieren der Systemzeit ist ja eingeschaltet und diese Zeit ist auch aktuell (18:31)

    MacZappi
     
  4. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.810
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    du hast in deinem kontrollzentrum hier auf der seite auch eine automatische sommerzeit umstellungs einstellmöglichkeit ;)
     
  5. Difool

    Difool Frontend Admin

    Beiträge:
    8.211
    Medien:
    30
    Zustimmungen:
    1.055
    Mitglied seit:
    18.03.2004
  6. Rupp

    Rupp MacUser Mitglied

    Beiträge:
    7.553
    Zustimmungen:
    603
    Mitglied seit:
    10.10.2004
    und diese 5 minuten differenz liegt daran, dass die zeit hier im forum vom webserver kommt... und nicht von deinem rechner ;)
     
  7. MacZappi

    MacZappi Thread Starter

    Danke! :freu:
    Problem behoben.

    MAcZappi :cool:
     
Die Seite wird geladen...

Diese Seite empfehlen