Ubuntu OpenOffice Problem !?

  1. black spirit

    black spirit Thread StarterMacUser Mitglied

    Mitglied seit:
    08.05.2004
    Beiträge:
    369
    Zustimmungen:
    13
    Habe auf meinen alten IMac 400DV - Ubuntu 5.04 (Installversion) installiert, leider ist
    Internet bei mir nur mit internen Modem ( by call) möglich - ich habe kein DSL etc. Nun habe ich festellen müssen. das OpenOffice 1.1.3 PPC nur in
    Englisch installiert wurde und das die die Autopilot-Funktion zum Briefe schreiben etc. nicht funktioniert. Ich wollte den alten Mac eigentlich zum Bürorechner machen. Evolution-Suite funktioniert tadelos in deutsch, aber das mit OpenOffice ärgert mich! Da ich kein UNIX-Guru bin - brauche ich mal ein paar Tips um die Sache vielleicht doch noch in den Griff zu kriegen?
     
    black spirit, 25.06.2005
  2. Buddha

    BuddhaMacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    267
    Zustimmungen:
    0
    Schau in Synaptic nach der deutschen Sprachdatei lass sie runterladen und installieren.
     
    Buddha, 25.06.2005
Die Seite wird geladen...
Ähnliche Themen - Ubuntu OpenOffice Problem
  1. svenbode
    Antworten:
    4
    Aufrufe:
    271
    svenbode
    05.02.2017
  2. Tzunami
    Antworten:
    3
    Aufrufe:
    426
    Tzunami
    14.12.2016
  3. Screwdriver0815
    Antworten:
    82
    Aufrufe:
    3.493
    ProjectBuilder
    01.11.2016
  4. ZoliTeglas
    Antworten:
    29
    Aufrufe:
    2.306
    TEXnician
    03.12.2015
  5. Thorne^
    Antworten:
    12
    Aufrufe:
    3.295
    Thorne^
    05.07.2013