Trotz Freistellungspfad schwarzer HG

Dieses Thema im Forum "Bildbearbeitung" wurde erstellt von TaO, 08.09.2004.

  1. TaO

    TaO Thread Starter MacUser Mitglied

    Beiträge:
    209
    Zustimmungen:
    0
    Mitglied seit:
    25.12.2003
    Hallo.
    Ich bekomme von einem Kunden fertige Freisteller. Dieser Arbeitet am PC in Photoshop 7. Mein Grafiker arbeitet und fertigt die Layouts in Freehand. Jetzt haben wir das Problem, dass die Freisteller vom PC einen schwarzen HG haben, wenn diese im Freehand platziert werden.
    Wer weiß Rat???
    Natürlich soll der HG weg.

    Gruß

    Tom
     
  2. Difool

    Difool Frontend Admin

    Beiträge:
    8.211
    Medien:
    30
    Zustimmungen:
    1.055
    Mitglied seit:
    18.03.2004
    hallo TaO,
    ...was sind das für Dateien (suffixe): .tif - .eps - .psd ?

    Ersteinmal via Photoshop nachgucken, ob der Beschneidungspfad "aktiviert" ist.
    Bei .tif Bildern könnte es sein, daß der DosenPC'ler die mit LZW abgespeichert
    hat - dann könnte es sein, daß der Pfad nicht funzt - LZW "wegspeichern".
    Und in Freehand evtl. .tif bevorzugt reinbasteln.

    Gruß Difool
     
  3. TaO

    TaO Thread Starter MacUser Mitglied

    Beiträge:
    209
    Zustimmungen:
    0
    Mitglied seit:
    25.12.2003
    UPS...
    Sorry ich vergas.

    EPS
     
  4. Difool

    Difool Frontend Admin

    Beiträge:
    8.211
    Medien:
    30
    Zustimmungen:
    1.055
    Mitglied seit:
    18.03.2004
    ...versuch's mal wie oben^^

    ...der Name des Pfades sollte eine "Outlineschrift" sein (in der Pfadpalette), dann ist der Pfad aktiv.

    Ach - und wenn du auf'm Mac weitermachst, sollten die Bilder natürlich auch in 8 bit/binär sein.
     
  5. TaO

    TaO Thread Starter MacUser Mitglied

    Beiträge:
    209
    Zustimmungen:
    0
    Mitglied seit:
    25.12.2003
    Hallo.

    Nach Umspeicherung in .tif funktionierts so wies soll.

    Danke

    Gruß

    Tom
     
Die Seite wird geladen...

Diese Seite empfehlen