Toast kann keine Images mehr mounten

  1. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Hallo habe seit neuestem ein Intel MBP und seitdem kann ich keine image-dateien mehr mounten. Er sagt immer Fehlercode-192 :(

    Was kann ich dagegen machen? Neuinstallation hat nichts gebracht
     
    SirVikon, 14.09.2006
    #1
  2. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    evtl mal gegoogelt mit dem Begriff "Toast 192" ?
     
    starwarp, 14.09.2006
    #2
  3. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Ja habe ich ... aber unter den ersten 50 Links war nichts braucbraes :(

    habe es sogar mit Fehlercode 192 versucht ...
     
    SirVikon, 14.09.2006
    #3
  4. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Naja jetzt habe ich bei Google etwas von neuinstallation gelesen :(

    Ich habe erst neu installiert (war auch seltsam; habe archivieren und neu gemacht). Musste allerdings keine Ordner verschieben :confused: Die Benutzer waren gleich ohne mein dazu tun so wie vorher auch ... Vielleicht ist dabei ja etwas schief gelaufen ...

    Ich kann images ohne weiteres öffnen und mounten ... nur halt nicht über toast :( Da ich das relativ häufig nutze, wäre es schon schön wenn das auch ginge ...
     
    SirVikon, 14.09.2006
    #4
  5. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    êvtl. mal Rechte reparieren lassen ?
    Cache und Logs leeren etc..
     
    starwarp, 14.09.2006
    #5
  6. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Ja ... :(

    Naja werde heute abend vielleicht nochmal alles neu installieren ... geht ja recht zügig ...

    Werde berichten
     
    SirVikon, 14.09.2006
    #6
  7. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Also habe das System neu installiert ... keine Besserung :( Es scheint ein System Problem zu sein.

    Bei der Installation von Toast wird DeJa Vu nämlich auch nicht installiert. systemfehler 192 :(
     
    SirVikon, 14.09.2006
    #7
  8. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    wende dich doch an Roxio wg. 192
     
    starwarp, 15.09.2006
    #8
  9. SirVikon

    SirVikon Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    5.968
    Zustimmungen:
    395
    Die sagen, dass sei ein Systemfehler (Rechte) ... Aber die habe ich repariert ... ausserdem habe ich nur eine 4er Lizenz ...
     
    SirVikon, 15.09.2006
    #9
  10. derLeo

    derLeo MacUser Mitglied

    Mitglied seit:
    03.04.2006
    Beiträge:
    499
    Zustimmungen:
    4
    Hallo Themenstarter. Hat sich Dein Problem mit dem Mounten von Toast-Images gelöst? Wenn ja, wäre ich an der Lösung interessiert. Ich habe das gleiche Problem und konnte keine Lösung ergoogeln.

    Gruß
    Der Leo
     
    derLeo, 16.10.2006
    #10
Die Seite wird geladen...
Ähnliche Themen - Toast kann Images
  1. Fröschl
    Antworten:
    5
    Aufrufe:
    239
    Fröschl
    17.06.2017
  2. welle1501
    Antworten:
    4
    Aufrufe:
    727
    welle1501
    06.11.2013
  3. Kasay
    Antworten:
    2
    Aufrufe:
    1.099
    orgonaut
    29.09.2010
  4. fearomoon
    Antworten:
    7
    Aufrufe:
    568
    fearomoon
    05.07.2005
  5. MarcJLH
    Antworten:
    6
    Aufrufe:
    1.687