Tiger, Samba und AFP

tometot

Mitglied
Thread Starter
Mitglied seit
15.07.2003
Beiträge
51
Hallo,
ich habe einen Macmini mit 10.4.3. und möchte gerne Daten von meiner Platte auf einen Server (Linux) kopieren. Jedoch kommt immer folgende Fehlermeldung während des Kopiervorganges:




Kennt jemand das?? Interessant ist noch zu wissen, dass der Server früher mit AFP lief, jetzt mit Samba. Früher hatte ich aber auch noch Panther.

Könnte es an einer der Umstellungen liegen?? Ob es nur Dateien betrifft, die vor der Umstellung von mir erstellt wurden kann ich leider nicht prüfen, da ich den genauen Überblick verloren hab.

tom
 
Oben