Tiger installiert - DSL via webshuttle funktioniert nicht mehr

Dieses Thema im Forum "Mac OS" wurde erstellt von hollyhollwood, 28.05.2005.

  1. hollyhollwood

    hollyhollwood Thread Starter Registriert

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    28.05.2005
    Hallo ihr lieben,

    bis jetzt habe ich immer nur Textbeiträge hier gelesen. Jetzt brauche ich aber echt Hilfe!
    Vor ca. 2 Wochen habe ich Tiger installiert. Ging alles problemlos, was sonst. Nur will mein webshuttle keine Verbindung mehr via DSL aufnehmen. Zur Zeit bin ich via ISDN mit internen Modem online. Geht auch...

    Zur Fehlersuche bin ich alles durchgegangen. Es war sogar ein Telekom-Aussendienstler bei mir und hat die Leitung gemessen. Mit einem Windows-Rechner funktioniert das webshuttle. Alle notwendigen Einstellungen, Treiber von Hermstedt und Update auf 10.4.1 habe ich überprüft bzw. downgeloadet.

    Es geht aber immer noch nichts. Am webshuttle blinkt das 'link'-Lämpchen mehr nicht. Müsste aber dauerhauft leuchten.

    Beim Verbindungsaufbau erscheint die Meldung: 'Kein PPoE-Server gefunden' Zu diesem Thema habe ich mich auch schon informiert. Nichts!!!

    Wer hat ähnliche Probleme schon erfolgreich gelöst...

    holllyhollwood
     
  2. skymaster

    skymaster Mitglied

    Beiträge:
    86
    Zustimmungen:
    1
    Mitglied seit:
    13.07.2003
    Hallo Guten Morgen,

    ich habe das gleiche Problem. Aber ein Anruf bei der Hotline von Hermstedt hat sich das geklärt. Es gibt " in den nächsten Tagen" einen neuen Treiber (das mit dem alten funzt nicht) unter http://www.hermstedt.de/german/update/updateWSDSL.html
    Sonnigen Tag noch,

    Skymaster
     
  3. hollyhollwood

    hollyhollwood Thread Starter Registriert

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    28.05.2005
    Hallo,

    das hört sich schon einmal gut an...

    Dann warten wir ab, aber vielen Dank für den Hinweis.
    Ich berichte sobald der Treiber verfügbar ist.

    Gruß

    hollyhollwod
     
Die Seite wird geladen...
Ähnliche Themen - installiert webshuttle funktioniert Forum Datum
macOS High Sierra Zoom Treiber kann nicht installiert werden Mac OS 15.05.2018
macOS High Sierra Cricital software update required, your Mac can't be used until... ist aber bereits installiert Mac OS 10.05.2018
WLAN Treiber nicht installiert Mac OS 07.05.2018
macOS High Sierra Canon EOS Solution Disc installiert nicht. Mac OS 01.01.2018
Hermstedt Webshuttle II unter Leopard Mac OS 10.11.2007

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.