Tiger installiert - DSL via webshuttle funktioniert nicht mehr

  1. hollyhollwood

    hollyhollwood Thread StarterMacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo ihr lieben,

    bis jetzt habe ich immer nur Textbeiträge hier gelesen. Jetzt brauche ich aber echt Hilfe!
    Vor ca. 2 Wochen habe ich Tiger installiert. Ging alles problemlos, was sonst. Nur will mein webshuttle keine Verbindung mehr via DSL aufnehmen. Zur Zeit bin ich via ISDN mit internen Modem online. Geht auch...

    Zur Fehlersuche bin ich alles durchgegangen. Es war sogar ein Telekom-Aussendienstler bei mir und hat die Leitung gemessen. Mit einem Windows-Rechner funktioniert das webshuttle. Alle notwendigen Einstellungen, Treiber von Hermstedt und Update auf 10.4.1 habe ich überprüft bzw. downgeloadet.

    Es geht aber immer noch nichts. Am webshuttle blinkt das 'link'-Lämpchen mehr nicht. Müsste aber dauerhauft leuchten.

    Beim Verbindungsaufbau erscheint die Meldung: 'Kein PPoE-Server gefunden' Zu diesem Thema habe ich mich auch schon informiert. Nichts!!!

    Wer hat ähnliche Probleme schon erfolgreich gelöst...

    holllyhollwood
     
    hollyhollwood, 28.05.2005
  2. skymaster

    skymasterMacUser Mitglied

    Mitglied seit:
    13.07.2003
    Beiträge:
    86
    Zustimmungen:
    1
    Hallo Guten Morgen,

    ich habe das gleiche Problem. Aber ein Anruf bei der Hotline von Hermstedt hat sich das geklärt. Es gibt " in den nächsten Tagen" einen neuen Treiber (das mit dem alten funzt nicht) unter http://www.hermstedt.de/german/update/updateWSDSL.html
    Sonnigen Tag noch,

    Skymaster
     
    skymaster, 29.05.2005
  3. hollyhollwood

    hollyhollwood Thread StarterMacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    das hört sich schon einmal gut an...

    Dann warten wir ab, aber vielen Dank für den Hinweis.
    Ich berichte sobald der Treiber verfügbar ist.

    Gruß

    hollyhollwod
     
    hollyhollwood, 29.05.2005
Die Seite wird geladen...
Ähnliche Themen - Tiger installiert DSL
  1. Kaykay
    Antworten:
    1
    Aufrufe:
    298
    t_h_o_m_a_s
    11.05.2010
  2. moritz254
    Antworten:
    0
    Aufrufe:
    356
    moritz254
    09.07.2006
  3. Stutengarten
    Antworten:
    4
    Aufrufe:
    463
    rpoussin
    11.07.2006
  4. shortcut18
    Antworten:
    7
    Aufrufe:
    540
    shortcut18
    23.01.2006
  5. Quin
    Antworten:
    0
    Aufrufe:
    386