Thunderbird zu Mail - Was hab ich falsch gemacht?

  1. pdjf

    pdjf Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    726
    Zustimmungen:
    9
    Vorweg, Suche ist bemüht worden.
    Mein Problem: Habe auf meinem PC die Mails in Thunderbird importiert anschließend die Posteingang.mbox auf CD gebrand und anschließend in mein MBP geschoben. Mail aufgerufen, importiert, andere...., mbox ausgewählt und geladen. Hat ewig gedauert. In Mail wurde ein neuer Ordner Imort angelegt mit einem Untermenü Posteingang. Soweit alles gut. Leider existiert in Posteingang nur eine riesen Mail, in der anscheinend alle meine Mails gepackt wurden. Diese Mail ist so groß, dass mein MBP überfordert ist. Die Mail ist nicht lesbar, zumal die Anhänge `kryptisch` dargestellt werden.

    Was habe ich falsch gemacht?
     
    pdjf, 23.07.2006
  2. orgonaut

    orgonautMacUser Mitglied

    Mitglied seit:
    09.08.2004
    Beiträge:
    10.237
    Zustimmungen:
    769
    Hier existiert bereits ein Thema genau zu diesem Problem. Am besten Du hängst Dich dort dazu.
     
    orgonaut, 23.07.2006
  3. pdjf

    pdjf Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    726
    Zustimmungen:
    9
    Den Link kannte ich bereits. Werde ihn trotzdem reaktivieren. Mir scheint es gibt bis jetzt keine Erklärung.
     
    pdjf, 23.07.2006
Die Seite wird geladen...
Ähnliche Themen - Thunderbird Mail hab
  1. gaselhul
    Antworten:
    23
    Aufrufe:
    888
    SwissBigTwin
    28.11.2016
  2. JuleD
    Antworten:
    4
    Aufrufe:
    1.256
  3. okons
    Antworten:
    13
    Aufrufe:
    3.338
  4. MacManni2
    Antworten:
    25
    Aufrufe:
    2.337
    zeit.geist
    30.04.2008
  5. michalero
    Antworten:
    3
    Aufrufe:
    480
    michalero
    14.10.2007