Thecus N5200 Backup-Probleme

  1. tntechnology

    tntechnology Thread StarterMacUser Mitglied

    Mitglied seit:
    25.09.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Habe mir einen NAS Server zugelegt, den Thecus N5200.

    Nun habe ich ihn an mein PowerMac G5 dual per LAN angeschlossen, das Raid konfiguriert und stehe vor meinem grossen Problem:

    Inkrementelles Backup auf NAS funktioniert nicht :-(

    Habe mit mehreren Backup-Programmen versucht, alles scheitert.
    Möchte gerne meine iTunes Bibliothek (150GB) von Zeit zu Zeit auf den NAS updaten, doch alle Backup-Programme kopieren immer alle Dateien, auch schon die, die auf dem Ziellaufwerk identisch sind. Dazu kommt dass sich mein Netzlaufwerk nach ca. 1-2 Stunden automatisch entmountet. Dabei habe ich den Ruhezustand der Hardware ausgeschaltet!

    An der Backup-Software liegt's nicht, denn ein inkrementelles Backup auf eine externe Firewire-Platte funktioniert perfekt! Was ist der Unterschied?

    Freue mich auf eine Antwort! Danke!
     
    tntechnology, 26.09.2006
  2. svenbeb

    svenbebMacUser Mitglied

    Mitglied seit:
    24.12.2004
    Beiträge:
    124
    Zustimmungen:
    0
    Hy,

    hab dir schon ne private Message geschrieben. haben sich die Probleme hier geklaert oder stehst du da imme rnoch vor Problemen?

    Alsdann
    Sven!
     
    svenbeb, 23.10.2006
Die Seite wird geladen...
Ähnliche Themen - Thecus N5200 Backup
  1. Madivaru
    Antworten:
    42
    Aufrufe:
    1.034
    bloodynoob
    13.07.2017
  2. Silence7
    Antworten:
    2
    Aufrufe:
    162
    Stargate
    14.05.2017
  3. Widlarizer
    Antworten:
    30
    Aufrufe:
    1.190
    SwissBigTwin
    02.07.2017
  4. BIG T
    Antworten:
    0
    Aufrufe:
    384
  5. fdiskc2000
    Antworten:
    0
    Aufrufe:
    422
    fdiskc2000
    24.09.2007