Target-Mode geht bei G3 b/w nicht

  1. tomtomtom_322

    tomtomtom_322 Thread Starter MacUser Mitglied

    Mitglied seit:
    03.01.2004
    Beiträge:
    135
    Zustimmungen:
    0
    ich hab den G3 per FireWire an einen G4 angeschlossen, aber auch wenn ich beim ganzen Startprozess T drücke, fährt er einfach so hoch, ohne Target. Bin ratlos.

    Gibts auch eine Möglichkeit den hochgefahrenen G3 über den Terminal oder so den Befehl runter und im Target-Mode wiederhochzufahren?

    System ist X.3.9
     
    tomtomtom_322, 02.10.2005
    #1
  2. herrmueller

    herrmueller MacUser Mitglied

    Mitglied seit:
    06.05.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Beim G3 b&W geht das auch nicht. Die Firmware des G3 unterstützt den Target Modus nicht.
     
    herrmueller, 02.10.2005
    #2
  3. tomtomtom_322

    tomtomtom_322 Thread Starter MacUser Mitglied

    Mitglied seit:
    03.01.2004
    Beiträge:
    135
    Zustimmungen:
    0
    so ein scheiss! arrrgh
     
    tomtomtom_322, 02.10.2005
    #3
  4. Andreas.Kromke

    Andreas.Kromke MacUser Mitglied

    Mitglied seit:
    13.07.2005
    Beiträge:
    367
    Zustimmungen:
    0
    Er bootet auch nicht über Firewire/USB und zeigt auch kein Bootmenü an.
     
    Andreas.Kromke, 04.10.2005
    #4
Die Seite wird geladen...
Ähnliche Themen - Target Mode geht
  1. aclumb
    Antworten:
    2
    Aufrufe:
    466
    aclumb
    15.10.2009
  2. c.niel
    Antworten:
    13
    Aufrufe:
    1.072
    johanndietsch
    04.05.2009
  3. splintah
    Antworten:
    5
    Aufrufe:
    604
    saml
    28.01.2007
  4. el.manu
    Antworten:
    2
    Aufrufe:
    750
    oneOeight
    07.09.2006
  5. Plebejer
    Antworten:
    16
    Aufrufe:
    1.213
    applefreak
    19.11.2005