Systemstart: ca. 10-20sek grauer Bildschirm

  1. hard2handle

    hard2handle Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2006
    Beiträge:
    3.879
    Zustimmungen:
    288
    Beim Systemstart (MBP) kommt bei mir für bestimmt 10-20sek. der graue Hintergrund mit dem sich-im-Uhrzeigersinn-drehenden-Striche-Kreis... Dann erst bootet OS X (blauer Hintergrund).

    Weiss jemand woran das liegen könnte? Mein iMac bootet wesentlich schneller! :rolleyes:
     
    hard2handle, 27.09.2006
    #1
  2. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    Programme die im Hintergrund mitgeladen werden evtl. ?
     
    starwarp, 27.09.2006
    #2
  3. lexa2000

    lexa2000 MacUser Mitglied

    Mitglied seit:
    07.03.2003
    Beiträge:
    806
    Zustimmungen:
    22
    vielleicht falsches startvolumen eingestellt und dein mac checkt erstmal, von wo er booten kann.....
     
    lexa2000, 27.09.2006
    #3
  4. Rick42

    Rick42 MacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    4.970
    Zustimmungen:
    250
    Normal,oder? Festplatte des iMac dürfte schneller sein.
     
    Rick42, 27.09.2006
    #4
  5. hard2handle

    hard2handle Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2006
    Beiträge:
    3.879
    Zustimmungen:
    288
    Als Startvolumen ist "Mac OS X, 10.4.7 auf: <interne Platte>" eingestellt, daneben (rechts) steht "Netzwerk-Start". Dito auf dem iMac.

    Ich dachte dass vielleicht irgendwie ein Update hakt oder sowas. Naja, weiss ja auch nicht. Dass der iMac bzw. auch dessen Patte schneller ist, ist klar. Macht das EFI einen Plattencheck oder irgendwas in der Art? Oder sucht das irgendwie im Netzwerk nach Platten (hab ich nicht eingestellt!)? Oder sollte ich eine feste IP vergeben?

    Windows hat das immer zu einem extrem schnelleren Systemstart verholfen...
     
    hard2handle, 27.09.2006
    #5
  6. Shetty

    Shetty MacUser Mitglied

    Mitglied seit:
    13.06.2004
    Beiträge:
    4.363
    Zustimmungen:
    338
    Eines hilft: Nicht booten.
     
    Shetty, 27.09.2006
    #6
  7. hard2handle

    hard2handle Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2006
    Beiträge:
    3.879
    Zustimmungen:
    288
    Klasse, dann nehme ich mein MBP als Schreibtischunterlage... :rolleyes:
     
    hard2handle, 27.09.2006
    #7
  8. Jools

    Jools MacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    3.016
    Zustimmungen:
    46
    das war ein Wink mit dem Zaunpfahl Richtung Ruhezustand ...
     
    Jools, 27.09.2006
    #8
  9. hard2handle

    hard2handle Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2006
    Beiträge:
    3.879
    Zustimmungen:
    288
    Ruhezustand - was ist das? :kopfkratz: Nun mal Spass beiseite: gebootet wird der Rechner eher selten. Das ist aber nicht mein Problem!

    Mein Problem (s.o.) ist, dass ich gerne wissen würde warum das so lange dauert bzw. was den Rechner dazu veranlasst... :hamma:
     
    hard2handle, 27.09.2006
    #9
  10. Jools

    Jools MacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    3.016
    Zustimmungen:
    46
    Ist das denn so wichtig? Wahrscheinlich wird die Hardware überprüft das dauert eben ein wenig.
     
    Jools, 27.09.2006
    #10
Die Seite wird geladen...
Ähnliche Themen - Systemstart 20sek grauer
  1. Faustus
    Antworten:
    2
    Aufrufe:
    105
    Macschrauber
    08.07.2017
  2. SchappiMu
    Antworten:
    12
    Aufrufe:
    336
    SchappiMu
    10.07.2017
  3. PatNic
    Antworten:
    8
    Aufrufe:
    216
    PatNic
    26.04.2017
  4. roli318i
    Antworten:
    10
    Aufrufe:
    524
    roli318i
    05.05.2017
  5. HellWorld22
    Antworten:
    44
    Aufrufe:
    1.875
    fa66
    15.11.2016