Systemeinstellungen öffnen...

  1. punkerknacker

    punkerknacker Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2014
    Beiträge:
    25
    Zustimmungen:
    0
    ... dauert 10-15 sec.
    das ist doch nicht normal, oder?
    SYS:iMac ( ende 2013 ) os 10.11.6, 24GB RAM, 580 gb frei auf Platte,

    keine abnormen Programme installiert:

    Systemeinstellungen_Aktuell.png

    wie lange dauert das öffnender Systemeinstellungen bei euch?

    schonmal vielen dank !!!
     
    punkerknacker, 21.11.2016
  2. mreball

    mreballMacUser Mitglied

    Mitglied seit:
    20.03.2007
    Beiträge:
    1.610
    Medien:
    1
    Zustimmungen:
    149
    Das ist bei mir schon seit einigen Jahren/Systemversionen so, dass es mehrere Sekunden dauert. :kaffee:
     
    mreball, 21.11.2016
  3. punkerknacker

    punkerknacker Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2014
    Beiträge:
    25
    Zustimmungen:
    0
    aha... aber bei meinem Macbook ( gleiches OS ) öffnet sich alles innerhalb einer sec.
     
    punkerknacker, 21.11.2016
  4. macwuff

    macwuffMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    1.068
    Zustimmungen:
    68
    bei mir öffnet es nach einigen Zehntel Sekunden

    Hast du auch von einem anderen Benutzer getestet?
     
    macwuff, 21.11.2016
  5. punkerknacker

    punkerknacker Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2014
    Beiträge:
    25
    Zustimmungen:
    0
    ne.... wart... ich mach mal...
     
    punkerknacker, 21.11.2016
  6. lostreality

    lostrealityMacUser Mitglied

    Mitglied seit:
    03.12.2001
    Beiträge:
    7.247
    Zustimmungen:
    1.087
    Könnte schneller gehen (MBP 2010, SSD ca 1 Sek. / iMac 2009, HDD ca 6 Sek. / beide 10.11.6)
    Flash? ;) Spaß beiseite, daran dürfte es nicht liegen.

    Ist nur das öffnen der Systemeinstellungen so behäbig oder das System insgesamt?
     
    lostreality, 21.11.2016
  7. mreball

    mreballMacUser Mitglied

    Mitglied seit:
    20.03.2007
    Beiträge:
    1.610
    Medien:
    1
    Zustimmungen:
    149
    Hat vielleicht auch was mit externen Platten/NAS/TimeMachine zu tun - also dass die alle erst im Hintergrund geladen werden müssen?
     
    mreball, 21.11.2016
  8. punkerknacker

    punkerknacker Thread StarterMacUser Mitglied

    Mitglied seit:
    31.10.2014
    Beiträge:
    25
    Zustimmungen:
    0
    also. von einem anderen user aus, dauert es unwesentlich kürzer... ca. 5-7 sec.
    das restliche sys. flutscht ganz gut...
    immer wieder mal W-Lan ausfälle, und ab und an erscheinen die Symbolvorschauen von z.B. Bilder auf dem desktop nicht...
    aber sonst ist eigentlich alles normal...

    TM/TC hab ich, aber ist ausgeschaltet, und NAS oder ähnliches hängt nichts dran...
     
    punkerknacker, 21.11.2016
Die Seite wird geladen...
Ähnliche Themen - Systemeinstellungen öffnen
  1. apstalker
    Antworten:
    7
    Aufrufe:
    1.164
    Nicoletto
    08.06.2010
  2. Turbophilipp
    Antworten:
    0
    Aufrufe:
    777
    Turbophilipp
    15.07.2009
  3. jpv
    Antworten:
    0
    Aufrufe:
    1.200
  4. jpv
    Antworten:
    1
    Aufrufe:
    401