1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Systemeinstellung „iCloud“ konnte nicht geladen werden.

Dieses Thema im Forum "iCloud" wurde erstellt von olafsm, 07.01.2017.

  1. KOJOTE

    KOJOTE MacUser Mitglied

    Mitglied seit:
    06.11.2004
    Beiträge:
    2.145
    Medien:
    2
    Zustimmungen:
    264
    Du könntest auch mal die zugehörige .plist aus deiner Benutzer-Library auf den Schreibtisch ziehen. Rechner neu starten. Prüfen ob es jetzt geht. Wenn alles passt, dann so lassen, ansonsten die .plist vom Desktop zurück an ihren Platz schieben und die inzwischen vom System neu erstellte .plist wird dann dabei überschrieben.

    Ich habe hier nur El Capitan, aber hier müsste sie zu finden sein:
    ~Library/Preferences/com.apple.systempreferences.plist.
     
  2. olafsm

    olafsm Thread Starter MacUser Mitglied

    Mitglied seit:
    30.12.2003
    Beiträge:
    19
    Zustimmungen:
    0
    Kurze Info:
    Nachdem das Terminal einige Stunden gelaufen ist, kam nix neues!
    Ich stehe also Nachwie vor am Anfang!
     
  3. wolf32

    wolf32 MacUser Mitglied

    Mitglied seit:
    22.09.2004
    Beiträge:
    1.117
    Zustimmungen:
    98
    Da haben wir ja dein Problem.

    Du hast dir irgendwelche Scareware installiert und die pfuscht nun in deinem System herum. Bist du in der Lage dir selber zum Thema Adware, Scareware einschlägige Threads zu suchen oder soll ich dir helfen?
     
  4. Freeriderz

    Freeriderz MacUser Mitglied

    Mitglied seit:
    07.07.2010
    Beiträge:
    146
    Zustimmungen:
    6
    Hallo zusammen, ich habe ein ähnliches Problem:
    Gestern habe ich mich bei meiner Icloud an meinem Mac abgemeldet und mich im icloud-Konto meiner Mutter angemeldet. Jetzt wollte ich mich dort wieder abmelden, komme allerdings nicht in die Systemeinstellungen rein, da bei mir der besagte Fehler "Die Systemeinstellung „iCloud“ konnte nicht geladen werden." ebenfalls auftritt.
    Ich habe dazwischen weder irgendwelche Festplatten getauscht oder Programme installiert/deinstalliert.

    Kann mir vielleicht jemand weiterhelfen?

    Ich habe einen 2010 MBP mit OS 10.10.5 (14F27)
     
  5. wiefra3

    wiefra3 MacUser Mitglied

    Mitglied seit:
    11.04.2004
    Beiträge:
    395
    Zustimmungen:
    11
    Ich hab das selbe Problem...
    Wo auf iCloud klicken?

    Code:
    Last login: Sat Sep  9 16:30:10 on ttys000
    Franks-iMac:~ cheffe$ sudo tail -f /var/log/system.log
    Password:
    Sep  9 17:15:02 Franks-iMac Dragon Deutsch[662]: Changed 'Gehe zum Ordner „Entwürfe“' to 'Gehe zum Ordner Entwürfe'
    Sep  9 17:15:02 Franks-iMac Dragon Deutsch[662]: Changed 'Gehe zum Ordner „Gesendet“' to 'Gehe zum Ordner Gesendet'
    Sep  9 17:15:23 Franks-iMac com.apple.xpc.launchd[1] (com.apple.imfoundation.IMRemoteURLConnectionAgent): Unknown key for integer: _DirtyJetsamMemoryLimit
    Sep  9 17:18:46 Franks-iMac kcm[987]: DEPRECATED USE in libdispatch client: Setting timer interval to 0 requests a 1ns timer, did you mean FOREVER (a one-shot timer)?
    Sep  9 17:18:48 Franks-iMac com.apple.xpc.launchd[1] (com.apple.imfoundation.IMRemoteURLConnectionAgent): Unknown key for integer: _DirtyJetsamMemoryLimit
    Sep  9 17:19:20 Franks-iMac kcm[993]: DEPRECATED USE in libdispatch client: Setting timer interval to 0 requests a 1ns timer, did you mean FOREVER (a one-shot timer)?
    Sep  9 17:20:50 Franks-iMac syslogd[45]: ASL Sender Statistics
    Sep  9 17:21:16 Franks-iMac login[996]: USER_PROCESS: 996 ttys000
    Sep  9 17:21:21 Franks-iMac com.apple.xpc.launchd[1] (com.apple.imfoundation.IMRemoteURLConnectionAgent): Unknown key for integer: _DirtyJetsamMemoryLimit
    Sep  9 17:21:30 Franks-iMac sudo[1003]:   cheffe : TTY=ttys000 ; PWD=/Users/cheffe ; USER=root ; COMMAND=/usr/bin/tail -f /var/log/system.log
    
     
Die Seite wird geladen...