Benutzerdefinierte Suche

System völlig hinüber...

  1. raggaestyler

    raggaestyler Thread StarterMacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    Guten Abend,

    ich hab da so ein kleines Problem:
    Ich habe unter "Sicherheit" die Option "Kennwort verlangen beim beenden des Ruhezustands oder des Bildschirmschoners" aktiviert doch wenn ich mein PB aus demRuhezusatndwieder hochfahre kommt diese Abfrage nicht mehr.
    Unter "Energie sparen" habe ich eingestellt das das PB nach 5min im Batterie Modus in den Ruhezusatnd geht --> tut es aber nicht.

    Mögliche Ursache: Ich hatte Probleme mit iChat und habe, wie hier im Forum beschrieben, das letzte Combo Update drüberlaufen lassen, danach traten die Fehler auf, evtl. gibt es noch mehr Fehler die ich noch nicht bemerkt habe.

    Vielen Dank schon mal im voraus!
     
    raggaestyler, 18.07.2006
  2. joachim14

    joachim14MacUser Mitglied

    Mitglied seit:
    08.02.2005
    Beiträge:
    7.295
    Zustimmungen:
    433
    Deine Threadüberschrift ist doch wohl ein ganz klein wenig übertrieben, oder wie?
    Könntest Du Deine Sondereinstellungen in Sachen Passwort usw. zunächst rückgängig machen, damit nicht so viele Fehlerquellen auf einmal zu bedenken sind.
    Was funktioniert dann nicht oder nicht richtig?
     
    joachim14, 18.07.2006
  3. raggaestyler

    raggaestyler Thread StarterMacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    ok evtl. ist die Überschrift übertrieben ;)

    aber wie gesagt die eingestellten optionen werden nicht mehr angenommen.
     
    raggaestyler, 18.07.2006
  4. Eppi

    EppiMacUser Mitglied

    Mitglied seit:
    11.10.2004
    Beiträge:
    473
    Zustimmungen:
    7
    Rechte reparieren
    PRAM resetten

    Gruss Eppi
     
    Eppi, 18.07.2006
  5. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    bernie313, 18.07.2006
  6. raggaestyler

    raggaestyler Thread StarterMacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    OK das Problem mit der PW Abfrage nach dem Beenden des Ruhezustands bzw Bildschirmschoner konnte ich mit Hilfe Rechte rep., PRAM + PMU reset beheben.

    Aber die Energie einstellungen werden immer noch nucht richtig übernommen.
     
    raggaestyler, 18.07.2006
  7. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    Hast Du vielleicht noch einen Prozeß laufen, der verhindert das der Ruhezustand aktiviert wird?
     
    bernie313, 18.07.2006
  8. raggaestyler

    raggaestyler Thread StarterMacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    nein ich glaube nicht. waran kann das noch liegen?
     
    raggaestyler, 19.07.2006
  9. ThaHammer

    ThaHammerMacUser Mitglied

    Mitglied seit:
    01.06.2004
    Beiträge:
    3.277
    Zustimmungen:
    13
    caches leeren, Preferences löschen!
     
    ThaHammer, 19.07.2006
  10. raggaestyler

    raggaestyler Thread StarterMacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    295
    Zustimmungen:
    0
    ok. Caches alle per onyx geleert, aber welche Preferences soll ich löschen?‚‚
     
    raggaestyler, 19.07.2006
Die Seite wird geladen...
Ähnliche Themen - System völlig hinüber
  1. MatrixMarkus
    Antworten:
    3
    Aufrufe:
    147
    TEXnician
    01.07.2017
  2. robert170
    Antworten:
    5
    Aufrufe:
    269
    robert170
    20.04.2017
  3. PatNic
    Antworten:
    11
    Aufrufe:
    727
    Praeburn
    12.05.2017
  4. SwShanksOP
    Antworten:
    30
    Aufrufe:
    1.387
    SwShanksOP
    26.02.2017
  5. Hellcat
    Antworten:
    11
    Aufrufe:
    1.177
    Hellcat
    11.11.2012