system versandet!!!

Dieses Thema im Forum "Mac OS" wurde erstellt von McOdysseus, 31.03.2004.

  1. McOdysseus

    McOdysseus Thread Starter MacUser Mitglied

    Mitglied seit:
    31.12.2003
    Beiträge:
    6.225
    Medien:
    1
    hi zusammen!

    ich habe seit einer woche das problem, daß mein system immer langsamer wird.
    innerhalb der programme kann ich keine verlangsamung feststelllen.
    sobald ich aber fenster wechseln möchte, exposé benutze oder ein programm starten
    oder beenden möchte, warte ich immer länger...
    selbst das erscheinen des docks aus der versenkung dauert einige sekunden!

    ich habe seit drei wochen nichts neues installiert und sonst auch keine veränderungen vorgenommen.

    kennt jemand das problem und kann mir weiterhelfen?
    ich wäre äußerst dankbar, da ich fast nicht mehr arbeiten kann...

    (ich benutze 10.3.3)

    mfg
    McO
     
  2. Pretzel

    Pretzel MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    1.168
    vielleicht ram defekt oder so?

    mal hardware test cd eingeworfen? booten mit cd drin und während des startens c drücken
     
  3. lengsel

    lengsel MacUser Mitglied

    Mitglied seit:
    25.11.2003
    Beiträge:
    4.553
     

    Und auch nicht runtergefahren?

    Stelle bei meinen Books auch eine deutliche Verlangsamung alle paar Wochen fest, da reicht dann meistens ein Neustart (oder zumindest kurz aus und wieder einloggen, also eine neue Usersession) und schon flutscht es wieder.

    Grüße ins scheene Meenz,
    Flo
     
Die Seite wird geladen...