Diskutiere system versandet!!! im Mac OS Forum

  1. McOdysseus

    McOdysseus Thread Starter Mitglied

    Beiträge:
    6.296
    Medien:
    1
    Zustimmungen:
    880
    Mitglied seit:
    31.12.2003
    hi zusammen!

    ich habe seit einer woche das problem, daß mein system immer langsamer wird.
    innerhalb der programme kann ich keine verlangsamung feststelllen.
    sobald ich aber fenster wechseln möchte, exposé benutze oder ein programm starten
    oder beenden möchte, warte ich immer länger...
    selbst das erscheinen des docks aus der versenkung dauert einige sekunden!

    ich habe seit drei wochen nichts neues installiert und sonst auch keine veränderungen vorgenommen.

    kennt jemand das problem und kann mir weiterhelfen?
    ich wäre äußerst dankbar, da ich fast nicht mehr arbeiten kann...

    (ich benutze 10.3.3)

    mfg
    McO
     
  2. Pretzel

    Pretzel Mitglied

    Beiträge:
    1.178
    Zustimmungen:
    0
    Mitglied seit:
    08.09.2003
    vielleicht ram defekt oder so?

    mal hardware test cd eingeworfen? booten mit cd drin und während des startens c drücken
     
  3. lengsel

    lengsel Mitglied

    Beiträge:
    4.571
    Zustimmungen:
    53
    Mitglied seit:
    25.11.2003
     

    Und auch nicht runtergefahren?

    Stelle bei meinen Books auch eine deutliche Verlangsamung alle paar Wochen fest, da reicht dann meistens ein Neustart (oder zumindest kurz aus und wieder einloggen, also eine neue Usersession) und schon flutscht es wieder.

    Grüße ins scheene Meenz,
    Flo
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.