Synchronisation G4 mit SE W800i falsche Kalendereinträge

  1. klattrich

    klattrich Thread StarterMacUser Mitglied

    Mitglied seit:
    14.10.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Ich sychronisiere über iSync und Bluetooth.
    Das Handy übernimmt alle Termine, aber die Zeiten passen nicht. D.h. es zeigt ein Termin entweder 2 Stunden früher oder 2 Stunden später an.
    Rücksetzen aller Termine im Handy hat nicht funktioniert.
    Hat jemand eine Idee?
     
    klattrich, 14.10.2005
  2. starbuxx

    starbuxxMacUser Mitglied

    Mitglied seit:
    13.04.2003
    Beiträge:
    1.442
    Zustimmungen:
    8
    hast du auf dem hdy und dem g4 evtl. unterschiedliche zeitzonen eingestellt?

    sbx
     
    starbuxx, 14.10.2005
  3. klattrich

    klattrich Thread StarterMacUser Mitglied

    Mitglied seit:
    14.10.2005
    Beiträge:
    2
    Zustimmungen:
    0
    habe ich geprüft. Uhrzeit, Zeitzone, etc. stimmen überein.
    Uhrzeiten werden auch sowohl früher als auch später angezeigt. Hab echt keine Idee woran das liegen kann...
     
    klattrich, 14.10.2005
  4. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Hast du den iSync Agent installiert?
     
    heldausberlin, 14.10.2005
  5. splintah

    splintahMacUser Mitglied

    Mitglied seit:
    25.01.2004
    Beiträge:
    170
    Zustimmungen:
    0
    ich hab beim T630 genau das gleiche problem

    am tel sind die termine 2 stunden zu frueh

    hast du schon eine loesung gefunden ?

    wasn der isync agent ?
     
    splintah, 18.10.2005
  6. splintah

    splintahMacUser Mitglied

    Mitglied seit:
    25.01.2004
    Beiträge:
    170
    Zustimmungen:
    0
    so ich hab jetzt mal beinhart meine zeitzonen 2 stunden vorgestellt am handy
    jetzt is die zeit richtig

    mal schaun ob das nachteile bringt
     
    splintah, 18.10.2005
  7. daz

    dazMacUser Mitglied

    Mitglied seit:
    17.05.2005
    Beiträge:
    819
    Zustimmungen:
    12
    Hmm, ich habe das gleiche Problem, wenn ich Termine vom Univis nach iCal und dann ins Handy exportier... Da stimmt dann überhaupt nix mehr. :(
     
  8. splintah

    splintahMacUser Mitglied

    Mitglied seit:
    25.01.2004
    Beiträge:
    170
    Zustimmungen:
    0
    also das mit handy zeitzone +2 stellen funktioniert super

    man muss die zeit am handy dann halt 2 stunden zurueckstellen damits wieder stimmt
     
    splintah, 20.10.2005
  9. Scribble

    ScribbleMacUser Mitglied

    Mitglied seit:
    23.08.2004
    Beiträge:
    523
    Zustimmungen:
    6
    1.) Am Handy Zeitzone GMT +1 einstellen
    2.) Wenn die Option Sommerzeit gegeben ist, auch einstellen
    3.) am Handy in Zeit + Datum die korrekte Zeit einstellen (nicht vorher!)

    Dass am mac die Zeitzone korrekt eingestellt ist, davon gehe ich mal aus. Bei der nächsten Synchronisation stimmen dann auch alle Zeiten wieder. Wenn das Handy nicht automatisch die Sommerzeit erkennt, muss man sie nach dem letzten Oktoberwochenende manuell deaktivieren.
     
    Scribble, 20.10.2005
Die Seite wird geladen...