Symbole beim Start

  1. nachtclub

    nachtclub Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Hallo!

    Beim Hochfahren zeigt er mir einen Globus und dann einen Ordner an in dem als erster das Finder Zeichen und dann ein Fragezeichen ist. Aber dann startet es ganz normal!

    Ist das normal?

    lg
    nachtclub
     
    nachtclub, 04.01.2006
  2. eXiNFeRiS

    eXiNFeRiSMacUser Mitglied

    Mitglied seit:
    21.03.2005
    Beiträge:
    1.667
    Zustimmungen:
    46
    Paramter RAM resetten und es sollte nicht mehr da sein.
     
    eXiNFeRiS, 04.01.2006
  3. nachtclub

    nachtclub Thread StarterMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    187
    Zustimmungen:
    0
    und wie mache ich das
     
    nachtclub, 04.01.2006
  4. masta k

    masta kMacUser Mitglied

    Mitglied seit:
    18.12.2002
    Beiträge:
    4.446
    Zustimmungen:
    616
    Apfel+alt+p+r
     
    masta k, 04.01.2006
  5. t_h_o_m_a_s

    t_h_o_m_a_sMacUser Mitglied

    Mitglied seit:
    24.05.2003
    Beiträge:
    11.688
    Medien:
    16
    Zustimmungen:
    1.708
    ..da wird ein Netzwerk gesucht. Das kannst du in den Systemeinstellungen unter Startvolume wieder ändern.
     
    t_h_o_m_a_s, 04.01.2006
Die Seite wird geladen...
Ähnliche Themen - Symbole beim Start
  1. techn-o-tronic
    Antworten:
    2
    Aufrufe:
    141
    techn-o-tronic
    03.07.2017
  2. festplattenmagier
    Antworten:
    14
    Aufrufe:
    557
    festplattenmagier
    17.05.2017
  3. thb
    Antworten:
    6
    Aufrufe:
    552
  4. Buberbaer
    Antworten:
    39
    Aufrufe:
    1.634
    NoVisper
    14.04.2014
  5. Kimme
    Antworten:
    1
    Aufrufe:
    485
    blue apple
    24.09.2008