Suche Hilfe mit Internet verbindung

  1. shirana

    shirana Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    Bin neu hier, habe mir ein PowerMac G4 mit 256mb ram,ATI rage Graphic,
    aber komme nicht ins internet.

    Habe Speedport W500V und bekomme immer kein verbindung zum netz.


    MfG

    Shirana aus Lippstadt
     
    shirana, 26.03.2007
  2. mikne64

    mikne64MacUser Mitglied

    Mitglied seit:
    02.04.2004
    Beiträge:
    3.097
    Zustimmungen:
    92
    Hallo,

    willkommen im Forum! :)

    Welches OS X benutzt Du denn?
    Bekommst Du eine Verbindung vom Mac zum Speedport (Router) oder nicht? Funktioniert die Verbindung vom Speedport zum Internet?

    Hat es denn schon mal funktioniert?

    Was hast Du unter den Netzwerkeinstellungen? (SYSTEMEINSTELLUNGEN -> NEETZWERK eingestellt? Feste IP-Adressen oder DHCP?

    Oder verwendest Du Airport/Wireless LAN?

    Viele Grüße
     
    mikne64, 26.03.2007
  3. shirana

    shirana Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Habe OS 9.2 , bekomme kein verbindung zum Router,

    Mit Windorf klappts 100% , nur mit den MAC keine verbindung
     
    shirana, 26.03.2007
Die Seite wird geladen...
Ähnliche Themen - Suche Hilfe Internet
  1. ischbins
    Antworten:
    7
    Aufrufe:
    333
    Laserdirk
    19.01.2017
  2. Steppenwolf
    Antworten:
    16
    Aufrufe:
    744
    Carmageddon
    20.08.2016
  3. dispater
    Antworten:
    5
    Aufrufe:
    465
    Stargate
    13.02.2016
  4. MattMatt
    Antworten:
    4
    Aufrufe:
    659
    MattMatt
    28.04.2015
  5. LLI
    Antworten:
    7
    Aufrufe:
    1.681
    newmaster
    22.11.2012