Steht Safari mit www.auto-motor-sport.de auf Kriegsfuß?

  1. consignatia

    consignatia Thread Starter MacUser Mitglied

    Mitglied seit:
    27.02.2004
    Beiträge:
    579
    Zustimmungen:
    9
    Hallo,

    habe seit einigen Wochen Probleme mit der Seite www.auto-motor-sport.de. Safari verabschiedet sich regelmäßig beim Anklicken eines Links. Ist mir zwar erst seit 10.4.8 aufgefallen, könnte aber auch nur Zufall sein.

    Mit Firefox tritt dieses Problem nicht auf.

    Wer hat dieses Problem noch? Könnt ihr mal bitte kurz 3 - 4 Beiträge auf auto-motor-sport.de durchklicken um zu sehen woran es liegt bzw. ob es an meiner lokalen Safari-Installation liegt?

    Ich verwende ein 17"-Powerbook mit 1,33 Ghz und 1 GB RAM.

    Danke und Gruß

    Consignatia
     
    consignatia, 24.10.2006
    #1
  2. AcidDemon

    AcidDemon MacUser Mitglied

    Mitglied seit:
    04.05.2005
    Beiträge:
    160
    Zustimmungen:
    3
    MBP 15" CD funktioniert hier ohne Probleme.

    PS: Mal versucht den Cache zu löschen?
     
    AcidDemon, 24.10.2006
    #2
  3. achwassolls

    achwassolls MacUser Mitglied

    Mitglied seit:
    20.06.2005
    Beiträge:
    1.552
    Zustimmungen:
    68
    hab das gleiche pproblem seit 10.4.8.

    ich HASSE diese scheiss systemupdates, jedesmal funktioniert was anderes nicht mehr :(
     
    achwassolls, 24.10.2006
    #3
  4. Kassandra28

    Kassandra28 MacUser Mitglied

    Mitglied seit:
    23.03.2006
    Beiträge:
    586
    Zustimmungen:
    25
    Bei mir funktioniert die Seite auch ohne Probleme!
     
    Kassandra28, 24.10.2006
    #4
  5. Twingo23

    Twingo23 MacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    504
    Zustimmungen:
    7
    Gleiche Problem bei mir mit 10.4.8, das Problem gibt es auch z.B. bei Sport1.de. Wenn man die Pop-Ups nicht schließt hängt sich die Seite nicht auf, warum auch immer.
     
    Twingo23, 24.10.2006
    #5
  6. achwassolls

    achwassolls MacUser Mitglied

    Mitglied seit:
    20.06.2005
    Beiträge:
    1.552
    Zustimmungen:
    68
    hab das bei vielen seiten beobachten müssen, seit ich 10.4.8 drauf habe.

    vorher hatte ich monatelang ruhe vorprogrammaufhängern :(
     
    achwassolls, 24.10.2006
    #6
  7. consignatia

    consignatia Thread Starter MacUser Mitglied

    Mitglied seit:
    27.02.2004
    Beiträge:
    579
    Zustimmungen:
    9
    Danke für Eure Anworten. Bin nun doch beruhigt daß es kein Problem meiner Tiger-Installation ist.
     
    consignatia, 24.10.2006
    #7
Die Seite wird geladen...
Ähnliche Themen - Steht Safari www
  1. sakulll
    Antworten:
    9
    Aufrufe:
    365
    SwissBigTwin
    26.10.2016
  2. erieke
    Antworten:
    1
    Aufrufe:
    243
    ChrizCross
    09.09.2014
  3. nordmond
    Antworten:
    21
    Aufrufe:
    1.497
    cifera
    18.04.2013
  4. nokkie77
    Antworten:
    4
    Aufrufe:
    551
    AgentMax
    04.10.2012
  5. fjordschritt
    Antworten:
    7
    Aufrufe:
    1.273
    k_munic
    21.10.2010