Startprobleme

  1. imarti

    imarti Thread Starter MacUser Mitglied

    Mitglied seit:
    05.08.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Nach dem Starten meines Powermac G4, 15 Zoll braucht der Computer eine lange Anlaufzeit, bis er normal arbeitet. Erst nach mehrmaligem Öffnen eines Programms oder der Festplatte funktioniert alles wieder in der normalen Geschwindigkeit. Bei Benutzung eines anderen Useraccounts startet das System völlig normal. Habe die Zugriffsrechte mehrmals repariert. Nach der Reparatur läuft alles normal, nach einem Neustart taucht das Problem auf diesem einen Benutzeracount wieder auf.
    Weiss jemand Rat?

    :(
    imarti
     
    imarti, 05.08.2006
    #1
  2. performa

    performa MacUser Mitglied

    Mitglied seit:
    11.10.2005
    Beiträge:
    16.427
    Zustimmungen:
    253
    Hm... Hast du mal Rechte überprüft, und kannst du einen Festplattendefekt auschließen?
     
    performa, 05.08.2006
    #2
  3. Pidder Lünk

    Pidder Lünk MacUser Mitglied

    Mitglied seit:
    30.06.2004
    Beiträge:
    190
    Zustimmungen:
    0
    Hast du dir mal deine Start Items angesehen?
     
    Pidder Lünk, 05.08.2006
    #3
Die Seite wird geladen...
Ähnliche Themen - Startprobleme
  1. Faustus
    Antworten:
    2
    Aufrufe:
    105
    Macschrauber
    08.07.2017
  2. FR33RID3R
    Antworten:
    1
    Aufrufe:
    143
  3. steinbildhauer

    Startprobleme mit Macbook

    steinbildhauer, 15.09.2016, im Forum: Mac OS
    Antworten:
    9
    Aufrufe:
    242
    rembremerdinger
    15.09.2016
  4. DocSnider
    Antworten:
    1
    Aufrufe:
    341
    DocSnider
    09.02.2013
  5. HeinzHummel

    Ab und zu Startprobleme

    HeinzHummel, 27.06.2012, im Forum: Mac OS
    Antworten:
    7
    Aufrufe:
    568
    VeniVidiVodka
    01.08.2012