Startprobleme mit G5 nach Anmeldung!

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von paulito, 16.12.2004.

  1. paulito

    paulito Thread Starter Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Mitglied seit:
    28.09.2004
    Hilfe!

    Unser G5 braucht nach Anmeldevorgang eine Ewigkeit bis er fertig gestartet ist.

    Wer oder was stört da? Wie kann man das ausmerzen?
    Norton war installiert ist aber wieder herruntergelöscht worden!

    Hilfe! Hilfe!
     
  2. ... seit 10.3.6 haben dieses Problem viele User.
    Mit dem Update auf 10.3.7 hat sich das nicht wirklich gebessert.
    Eine Lösung dafür hätten wir auch gerne.
     
  3. ckutzick

    ckutzick Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Mitglied seit:
    19.12.2004
    Langsamer Start

    Genau das Problem habe ich mit meinem G4 Dual auch.
    Und ich bekomme es nich weg! Was kann es sein?
     
Die Seite wird geladen...
Ähnliche Themen - Startprobleme Anmeldung Forum Datum
Seit kurzem immer wieder durchgestrichener Kreis beim Starten Mac Pro, Power Mac, Cube 17.04.2017
Startprobleme: MacPro 3.1 mit einer Apricorn Velocity Solo x1 und 250 GB SSD Mac Pro, Power Mac, Cube 02.04.2015
G5 DUAL 1.8 GHz /Startprobleme / CPU fällt aus Mac Pro, Power Mac, Cube 25.10.2009
Hiiiiilfe Startprobleme Mac Pro, Power Mac, Cube 18.08.2009
Cube [OS9.2.2] Kontrolleiste weg und Anmeldung an T-online Router via Airport Mac Pro, Power Mac, Cube 09.10.2005

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.