Startprobleme MaBook Pro

Schwarzangler

Mitglied
Thread Starter
Mitglied seit
24.02.2003
Beiträge
438
Hallo Leute,
seit heute Abend will er nicht mehr. Ich hatte während der Arbeit den Deckel geschlossen und gelesen. Nachdem der Akku voll war, wollte ich weiterarbeiten. Er startet nicht mehr. Die LED leuchtet kurz auf geht dann auf mittelgrau über, blinkt nicht mehr. Alle Startversuche schlugen fehl. Startversuch mit DVD --> DVD läuft hoch, weiter passiert nichts. Bildschirm bleibt dunkel. Nun bekomme ich nich einmal die DVD mehr raus. Versuche mit C+Starttaste; D+Startaste Apfel+Alt+P+R+Startaste hatten auch keinen Erfolg.
Hilfe. Hilfe :confused:
Bin für jede Idee dankbar.
 

Schwarzangler

Mitglied
Thread Starter
Mitglied seit
24.02.2003
Beiträge
438

BoeserDrache

Aktives Mitglied
Mitglied seit
13.11.2010
Beiträge
5.094
Einfach das Dropdownfeld rechts auswählen und "Deutsch" anklicken. ;)
 

BoeserDrache

Aktives Mitglied
Mitglied seit
13.11.2010
Beiträge
5.094
War jedenfalls keine Absicht den englischen Artikel hier zu posten. Es fällt mir nur nicht mehr unbedingt auf. ;)
 

BoeserDrache

Aktives Mitglied
Mitglied seit
13.11.2010
Beiträge
5.094
Naja, wenn du das Book zum nächsten ASP bringst, dann hast du eine gute Chance das Logicboard auf Kulanz getauscht zu bekommen. Zumindest schadet ein Test in dem Falle absolut nicht.
Natürlich nur, sofern der SMC Reset nicht geholfen hat.
 

Schwarzangler

Mitglied
Thread Starter
Mitglied seit
24.02.2003
Beiträge
438
Naja, wenn du das Book zum nächsten ASP bringst, dann hast du eine gute Chance das Logicboard auf Kulanz getauscht zu bekommen. Zumindest schadet ein Test in dem Falle absolut nicht.
Natürlich nur, sofern der SMC Reset nicht geholfen hat.
Hat nichts gebracht. Werde ich morgen mal probieren. Hast du eine Idee, wie ich die DVD rausbekomme? Es reagiert keine Taste.
 

BoeserDrache

Aktives Mitglied
Mitglied seit
13.11.2010
Beiträge
5.094
Wenn du Glück hast klappt es noch die Maustaste/Touchpadtaste gedrückt halten beim Start. Wenn nicht, muss man die rausoperieren.

EDIT: Das Gerät muss vorher ganz aus sein. Also drück lang auf den Ein/Ausschalter oder nimm kurz den Akku raus, bevor du das probierst.
 

Schwarzangler

Mitglied
Thread Starter
Mitglied seit
24.02.2003
Beiträge
438
Wenn du Glück hast klappt es noch die Maustaste/Touchpadtaste gedrückt halten beim Start. Wenn nicht, muss man die rausoperieren.

EDIT: Das Gerät muss vorher ganz aus sein. Also drück lang auf den Ein/Ausschalter oder nimm kurz den Akku raus, bevor du das probierst.
Nein, wird nichts. Es scheint wirklich keine Taste mehr zu reagieren...
Mal sehen, der Morgen ist vielleicht klüger. Danke dir jedenfalls.
 

Tom81

Neues Mitglied
Mitglied seit
17.12.2008
Beiträge
36
Heute morgen im Geschäft das MBP angeschaltet - und NICHTS ist passiert, außer dem Rädchen auf grauem Bildschirm... Wieder aus, wieder angeschaltet - kein Effekt. Neustart mit gedrückten "CMD" + "R"-Tasten, dann im Festplattendienstprogramm Zugriffsrechte repariert (die Platte war völlig OK). Hier die Fehlermeldung bei zig Dateien:
".... unerwarteter Benutzer: Nutzer 0 erwartet, war aber Nutzer 501" (oder so ähnlich, den genauen Wortlaut bekomme ich nicht mehr zusammen)
Es half ales nights, ich musste das MBP aus dem letzten TM-Backup wieder herstellen. Das ging zwar 2,5 Std., aber jetzt ist ALLES wieder so wie's vorher war. Gott sei Dank, bin ich ein Backup-Nazi und hatte am Vortag zu Arbeitsende ein zusätzliches BU gemacht...

Jemand eine Idee, was das war?