Startproblem nach Softwareupdate

  1. kmharzler

    kmharzler Thread StarterMacUser Mitglied

    Mitglied seit:
    01.07.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    heute habe ich mir die Updates für meinen iMac gezogen und installiert(10.4.8)
    Nach dem Neustart kam der Startton, dann kurz der Fortschrittsbalken für MacOSX und danach nur noch blauer Bildschirm mit Mauszeiger obenlinks. Dieser läßt sich auch bewegen, ansonsten keinerlei Reaktion mehr:mad:
    Wer kann helfen?

    Gruß
    Karl
     
    kmharzler, 02.10.2006
  2. seagers

    seagersMacUser Mitglied

    Mitglied seit:
    21.04.2005
    Beiträge:
    1.240
    Zustimmungen:
    66
  3. roburisliber

    roburisliberMacUser Mitglied

    Mitglied seit:
    27.08.2005
    Beiträge:
    107
    Zustimmungen:
    4
    Hi, gleiches Problem: Nach Update (auf 10.4.10 allerdings) fing der Rechner (PB 12" 1 GHz) an auf der Festplatte zu wühlen und arbeitete nach einer schwierigen Wiederbelebung nur extrem verlangsamt. Jetzt fährt er gar nicht mehr hoch, sondern bleibt mit grauem Apple und rotierendem Rad stehen (stundenlang, bis der Akku leer ist). pram-Rückstellung etc. bringen gar nichts. Leider ist das CD-Laufwerk seit dem Sommer defekt, so dass ich nicht von CD starten kann ...
     
    roburisliber, 04.11.2007
Die Seite wird geladen...
Ähnliche Themen - Startproblem nach Softwareupdate
  1. caput-femoris
    Antworten:
    3
    Aufrufe:
    195
    caput-femoris
    28.05.2017
  2. winni047
    Antworten:
    15
    Aufrufe:
    995
  3. GerhardK10
    Antworten:
    6
    Aufrufe:
    557
    GerhardK10
    22.10.2015
  4. rMarc
    Antworten:
    3
    Aufrufe:
    403
  5. xxi
    Antworten:
    10
    Aufrufe:
    3.080