1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Startgong weg ?!

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von horst&knud, 25.06.2004.

  1. horst&knud

    horst&knud Thread Starter MacUser Mitglied

    Mitglied seit:
    09.05.2003
    Beiträge:
    36
    Zustimmungen:
    0
    Hallo zusammen,

    seit einigen Tagen höre ich den so vertrauten Startgong nicht mehr kopfkratz .
    Höregerät ist angeschaltet.
    Einige rätseln ja darüber, wie man diesen Startgong abstellt. Aber ohne
    etwas verstellt zu haben, ist das schon merkwürdig, oder ?!

    Danke für euren input !


    ----------
    IMac 17", 1Ghz; 768 MB RAM
    OS X letztes release
     
  2. Keule

    Keule MacUser Mitglied

    Mitglied seit:
    29.03.2003
    Beiträge:
    1.684
    Zustimmungen:
    5
    Ist die Lautstärke (bei eingeschaltetem System) aufgedreht?

    PS: wer von Euch beiden will das wissen: horst oder knud?
    :D
     
  3. horst&knud

    horst&knud Thread Starter MacUser Mitglied

    Mitglied seit:
    09.05.2003
    Beiträge:
    36
    Zustimmungen:
    0
    Hi Keule,

    verstehe Deine Frage nicht wirklich. Das Problem ist, dass der Startgong beim Systemstart nicht hörbar ist.

    Merci

    P.S: Horst&Knud !
     
  4. freeek!

    freeek! MacUser Mitglied

    Mitglied seit:
    10.11.2002
    Beiträge:
    614
    Zustimmungen:
    0
    was Keule meint ...

    Hola!

    Was Keule meint ist:
    Wenn im System die Lautstärke ganz auf "0" ist, dann kann es wohl sein das der Gong auch auf Lautstäke "0" ist :D

    Also! - Wo steht die Lautstärke ;)
     
  5. tridion

    tridion MacUser Mitglied

    Mitglied seit:
    21.06.2003
    Beiträge:
    7.244
    Zustimmungen:
    242
    fährst du noch mit Jaguar? da hatte ich das Problem auch manchmal bei meinem G4 450 MHz. Und zwar immer dann, wenn ich Kopfhörer an- und wieder abgesteckt hatte. Unter Panther trat das seltsamerweise nicht mehr auf (obwohl ich anfangs vermutet hatte, es handelte sich um einen Wackelkontakt im Audio-Stecker.

    Gruß tridion
     
Die Seite wird geladen...