Starten aus macOS-Wiederherstellung nicht möglich

Diskutiere das Thema Starten aus macOS-Wiederherstellung nicht möglich im Forum MacBook.

  1. yew

    yew Mitglied

    Beiträge:
    6.603
    Zustimmungen:
    1.106
    Mitglied seit:
    29.02.2004
    @JB69

    genau, das wollte ich schon längst fragen, ob der Adapter original von Apple ist oder ein Fremdprodukt

    Gruß yew
     
  2. yew

    yew Mitglied

    Beiträge:
    6.603
    Zustimmungen:
    1.106
    Mitglied seit:
    29.02.2004
    Hi

    hab das grad noch gefunden

    nachzulesen hier
    https://www.macuser.de/threads/mac-osx-bootet-nicht-ordner-mit-fragezeichen.708905/

    Ist mir übrigens auch neu, dass eine spezielle Verschlüsselung notwendig ist


    Gruß yew
     
  3. yew

    yew Mitglied

    Beiträge:
    6.603
    Zustimmungen:
    1.106
    Mitglied seit:
    29.02.2004
  4. JB69

    JB69 Thread Starter Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Mitglied seit:
    09.03.2019
    @tubo: ja, LAN-Adapter ist nagelneu, aber LAN wird nicht erkannt. Habe auch verschiedene LAN-Kabel probiert.

    @electricdawn: defekter USB klingt plausibel aber er hat bis kurz vor dem Absturz funktioniert und der Absturz ist bei exzessivem Datenaustausch mit einem fest vollen NAS passiert, weshalb ich das für unwahrscheinlich halte. Als Stromanschluss funktioniert der USB-C übrigens auch noch.

    @OmarDLittle/yew: bin an meinem WLAN zu Hause, welches einwandfrei läuft und kenne Netzwerknamen und Passwort sehr genau. Müsste das mit dem Gastzugang probieren, hab aber gerade keinen Plan wie das geht und weiss nicht ob mir das bei der Lösung hilft...

    @pinky 69: habe verschiedene Adapter benutzt, auch einen original von Apple.

    @yew:
    - ja, ich benutze die interne Tastatur und darauf regiert er auch (s.o.)
    - den ersten Link, den Du geschickt hast habe ich auch schon gelesen, meine Verschlüsselung ist mit WAP2/WAP benannt, was AES only ist weiss ich nicht und habe es auch nicht gecheckt...
    - der 2. Link ist mir auch bekannt aber ich komme auch nicht an die macOS-Wiederherstellung bzw. die Dienstprogramme

    Werde jetzt wohl den Apple-Service kontaktieren, hatte bisher nur noch keine Zeit vorbei zu gehen, da der nicht gerade um die Ecke ist (ist der Apple-Service, das was Du mit AASP meinst, yew?).
    Ich fürchte, die SSD hat irgendeinen Knacks!

    EUCH ALLEN ABER VIELEN DANK FÜR DIE UMFANGREICHE HILFE!!!
    Informiere Euch sobald ich mehr weiss.
     
  5. tubo

    tubo Mitglied

    Beiträge:
    139
    Zustimmungen:
    24
    Mitglied seit:
    10.11.2004
    Ich fürchte, das Mainboard hat was weg…
    Was für ne SSD ist drin? Mal nach dem Typ suchen, aber … s.o.
     
  6. JB69

    JB69 Thread Starter Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Mitglied seit:
    09.03.2019
    Tja Leute, ernüchternde Analyse vom Apple-Service:
    Logic Board, ETSI, 1.3 GHz, 512 GB defekt! Muss gewechselt werden, Kosten 800CHF :koch::hamma:Sch...
     
  7. JB69

    JB69 Thread Starter Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Mitglied seit:
    09.03.2019
    Ich hätte da noch eine Frage:
    Habe ein Time Machine Backup von dem Rechner auf meinem Synology NAS gesichert, kann aber beim Aufruf von TM nicht darauf zu greifen.
    Das NAS (Diskstation) ist ausgegraut?!
    upload_2019-3-25_19-27-27.png
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...