Ständige Passwort Abfrage von Mail

rookie2

Mitglied
Thread Starter
Mitglied seit
20.06.2006
Beiträge
144
Hallo, seit der Nutzung von Mail auf meinem Macbook und meinem iPhone, fragt Mail auf dem Mac ständig meine gmx Passwörter ab (gerade wieder).
Warum ist das so und kann ich das irgendwie anders einstellen?
Vielen Dank
 

nicknolte

Aktives Mitglied
Mitglied seit
24.02.2008
Beiträge
3.872
Die Kennwörter hast Du im Schlüsselbund gespeichert?
 

oneOeight

Aktives Mitglied
Mitglied seit
23.11.2004
Beiträge
56.502
wird am abruf-intervall von 60sek bei freemail liegen...
 

rookie2

Mitglied
Thread Starter
Mitglied seit
20.06.2006
Beiträge
144
Wenn ich bei Mail das Abrufintervall höher "takte" sollte das dann also nicht mehr auftreten oder?
 

oneOeight

Aktives Mitglied
Mitglied seit
23.11.2004
Beiträge
56.502
kommt drauf an, wann du den abruf startest.
die intervalle der beiden könnten sich überlappen...
 

smartcom5

Aktives Mitglied
Mitglied seit
31.08.2005
Beiträge
2.310
G M X

Mit 5 Minuten gibt es keinerlei Probleme.
Denken Sie nur daran, Ihre Kundennummer statt der eMail-Adresse zu verwenden, da GMX einen immer nach gewisser Zeit [meißt schon nach dem 2., 3. Abrufen] rausschmeißt, sofern die eMail-Adresse benutzt wird. ;)

Warum... ? Das wissen die wahrscheinlich nichteinmal selber! :D

Edit: Weshalb wird denn der Thementitel automatisch nach dem ersten Buchstaben wieder klein geschrieben ? :kopfkratz:
Was soll das denn ? :mad:


In diesem Sinne

Smartcom
 

sibkrafft

Neues Mitglied
Mitglied seit
09.02.2009
Beiträge
13
hallo, diese konversation ist ja schon ein bißchen älter. ich habe nur einen account und main mailprogramm möchte das paßwort wieder und wieder und wieder und wieder, bis es es endlich akzeptiert. dann habe ich ca. 1/2 stunde ruhe und dann kommt die abfragerei wieder.

gmx lief bisher super auf meinem rechner. ich habe nichts geändert und seit 4 tagen habe ich dieses problem. was kann ich tun?
 

nicnic

Neues Mitglied
Mitglied seit
26.11.2003
Beiträge
13
ach dachte schon ich bin bekloppt... bei mir auch. hab die abfragezeit auf 5 minuten gesetzt
 

trethupe

Mitglied
Mitglied seit
03.10.2007
Beiträge
61
hat jemand schon eine Lösung? Mein mail Programm NERVT dauernd...

Im Schlüsselbund die Daten löschen und neu speichern?
 

MissTurner

Registriert
Mitglied seit
14.08.2007
Beiträge
2
habe seit einigen Tagen genau das gleiche Problem... ist echt total mühsam, vorallem weil ich das vorher nie hatte.
Möchte die Mailabfrage eigentlich nicht auf 5 Minuten umstellen.

Hat jemand ne Lösung oder weiss an was das liegen kann? :confused:
 
Oben