SSL-Probleme mit Safari und IE

Diskutiere das Thema SSL-Probleme mit Safari und IE im Forum Netzwerk-Software

  1. Darwin

    Darwin Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    06.06.2003
    Hallo zusammen!

    Frage an die Profis:
    Ich kann keine Internet SSL-Verbindung herstellen.

    Z. B. Email - web.de oder Homebanking oder ebay !
    Es funktioniert weder mit dem Internet Explorer noch mit Safari(v74) !

    Es kommt jedesmal sofort die Fehlermeldung:
    Der angegebene Server wurde nicht gefunden.

    Hat jemand eine Anhung was das sein kann?

    ibook 900 / 256MB / OSX 10.2.6

    IE bereits neu installiert; Safari auch neu

    Internetzugang über Modemeinwahl und DSL-Proxy getestet - funktioniert beides nicht !?

    Danke und Gruss
    Darwin:confused:
     
  2. Apfel-Lover

    Apfel-Lover Mitglied

    Beiträge:
    829
    Zustimmungen:
    0
    Mitglied seit:
    20.12.2002
    Hi Darwin,

    Was meinst Du mit "DSL-Proxy" ? > Du hast einen DSL-Zugang und greifst über einen Proxy-Server Deines Providers aufs Netz zu ?

    SSL funktioniert glaube ich gar nicht via Proxy, korrigiert mich, wenn ich hier Unsinn erzähle,
     
  3. Darwin

    Darwin Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    06.06.2003
    SSL

    Hallo Apfel-Lover,

    das Problem ist unabhängig, ob ich mich mit dem internen Modem des ibooks einwähle, oder über einen Proxy gehe. Der Proxy funktioniert - mit einer WinKiste funktioniert das ganze auch...
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...