Softwareproblem!!!!

Dieses Thema im Forum "Andere" wurde erstellt von antebe, 25.04.2004.

  1. antebe

    antebe Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    177
    Zustimmungen:
    6
    Hi,
    habe kleine Probleme mit der SPSS Software....:(
    Installation war problemlos, kann auch Berechnungen durchführen, aber sobald ich eine Graphik darstellen möchte, stürzt mir das Ganze ab...! Auch eine Neuinstallation hat keinen Erfolg gebracht!!!:(
    Als ich mich genauer informierte, kam diese Ansage:
    Warning 859 in column 11. Text:Macintosh HD:/Users/daniel/Library/Pef
    The TLOOK subcommand of the SET command has an invalid parameter. The parameter must bei either the NONE keyword or a file specification.
    Kann mir einer vielleicht weiterhelfen????
    Wäre sehr dankbar, da es um die Diplomarbeit geht....
     
  2. ks23

    ks23 MacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    1.935
    Zustimmungen:
    2
    Wenn du nicht weiterkommst, ruf den Support an:
    Gruss
    Kalle
     
  3. antebe

    antebe Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    177
    Zustimmungen:
    6
    Danke, wird mir wohl nichts anderes übrigbleiben...:(
     
  4. ks23

    ks23 MacUser Mitglied

    Mitglied seit:
    15.04.2004
    Beiträge:
    1.935
    Zustimmungen:
    2
    Schau mal hier, dort gibt's Patches. Ansonsten mal die Preference löschen.

    Gruss
    Kalle
     
  5. antebe

    antebe Thread Starter MacUser Mitglied

    Mitglied seit:
    22.03.2004
    Beiträge:
    177
    Zustimmungen:
    6
    Merci, aber Preference ist auch schon gelöscht...
    Geht immer noch nicht!!:(
    Muß wohl doch morgen mal anrufen, leider bleibt mir nichts anderes übrig, nur stellt sich die Frage, ob die mir auch weiterhelfen können?? :confused:
     
Die Seite wird geladen...

Diese Seite empfehlen