SMS Problem aus Adressbuch mit K750i

Dieses Thema im Forum "Mobiltelefone, Navigation, eBook Reader, Tablets" wurde erstellt von crucible, 01.08.2005.

  1. crucible

    crucible Thread Starter MacUser Mitglied

    Beiträge:
    916
    Zustimmungen:
    0
    MacUser seit:
    06.06.2004
    Hi,

    nun habe ich alle threads hier im forum gesichtet, jedoch keine zufriedenstellende Aussage gefunden.
    Zum Problem:

    mein K750i (von Vodafone) synchronisiert zwar wunderbar mit iCal und dem Adressbuch, aber ich kann keine sms aus dem Afressbuch heraus versenden.
    Zwar zeigt das Adressbuch, daß Bluetooth-Kontakt zum handy existiert, aber es funktioniert nicht. Hm. Woran kann das liegen bzw. wie kann ich hir Abhilfe schaffen. Wäre prima wenn jemand eine Antwort parat hätte.

    Gruss

    T.h.o.m.a.s.
     
  2. killermac1

    killermac1 MacUser Mitglied

    Beiträge:
    46
    Zustimmungen:
    2
    MacUser seit:
    26.07.2003
    K750i und SMS Problem

    Hallo Leute,

    hab das Problem mit dem K750i und SMS tippen aus dem Adressbuch auch. Jemand eine Idee?

    Danke.

    Gruß
    Bernhard
     
  3. crucible

    crucible Thread Starter MacUser Mitglied

    Beiträge:
    916
    Zustimmungen:
    0
    MacUser seit:
    06.06.2004
    hi..problem ist immer noch vorhanden....sync mit adressbuch und ical läuft prima....aber sms: läuft nicht
     
  4. killermac1

    killermac1 MacUser Mitglied

    Beiträge:
    46
    Zustimmungen:
    2
    MacUser seit:
    26.07.2003
    ...

    Hallo Leute,

    im Macnews Forum wurde mir geholfen und es funktioniert jetzt endlich.
    Falls Interesse besteht könnt Ihr Euch das unter folgendem Link ansehen:

    defekter Link entfernt

    Grüße
     
  5. Bjoernyy

    Bjoernyy MacUser Mitglied

    Beiträge:
    863
    Zustimmungen:
    3
    MacUser seit:
    18.05.2004
    Super, danke für die Anleitung. Endlich kann ich übers Adressbuch "wählen" und SMS verschicken mit dem K750i :)


    Björn
     
  6. jimbojones

    jimbojones MacUser Mitglied

    Beiträge:
    456
    Zustimmungen:
    5
    MacUser seit:
    29.12.2005
    danke, jetzt funzt es auch bei mir...
     
Die Seite wird geladen...

Diese Seite empfehlen