sicherheits lücke im pdf format unter preview/OS-X

Dieses Thema im Forum "Sicherheit" wurde erstellt von SelonScience, 08.01.2007.

  1. SelonScience

    SelonScience Thread Starter

    betroffene versionen:

    - Apple Mac OS X Preview.app 3.0.8 (409)
    - Adobe Acrobat Reader 7.0 - 5.0 and previous.
    - 8.0.0 is not affected apparently.
    - GNU/Linux
    - Microsoft Windows
    - Mac OS X
    - xpdf 3.0.1 (patch 2)
    - Note: Affects software based on it's source as well
    (gv, kpdf, poppler, etc).
    (...)


    http://projects.info-pull.com/moab/MOAB-06-01-2007.html
     
Die Seite wird geladen...

Diese Seite empfehlen