„Sharing“ konnte nicht geladen werden.

  1. 8ender

    8ender Thread StarterMacUser Mitglied

    Mitglied seit:
    24.05.2005
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo!

    Heute wollte ich irgendwelche Einstellungen in den Systemeinstllungen unter "Sharing" ändern und bekam dann folgende Meldung:

    Fehler in den Systemeinstellungen

    „Sharing“ konnte nicht geladen werden.

    Ich nutze Tiger auf nem G5.
    Um das Problem zu beheben habe ich von der System CD gebootet und dann die Zugriffsrechte und die Festplatte mal reparieren lassen, was aber auch nix geholfen hat.

    Hat vielleicht jemand n Idee woran das liegen könnte?
    Vielen Dank im voraus.
     
    8ender, 08.04.2006
  2. MacTuX

    MacTuXMacUser Mitglied

    Mitglied seit:
    11.02.2002
    Beiträge:
    347
    Zustimmungen:
    4
    Guck mal in /Library/PreferencePanes/ ob das Sharing so aussieht oder nur ein komisches Programm Icon hat.

    So sollte das aussehen.
    [​IMG]

    Wenn nicht, dann hatte ich das auch mal. Kannst dich bei mir per iChat (markus.denhoff@mac.com) dann schicke ich dir das Sharing Prefpane mal...

    Grüße Markus
     
    MacTuX, 08.04.2006
Die Seite wird geladen...
Ähnliche Themen - „Sharing“ konnte geladen
  1. jmh
    Antworten:
    1
    Aufrufe:
    420
  2. gebbi
    Antworten:
    10
    Aufrufe:
    857
    Thunderbirds
    05.06.2014
  3. dsmpch
    Antworten:
    1
    Aufrufe:
    587
    falkgottschalk
    21.03.2013
  4. macfreakmac
    Antworten:
    0
    Aufrufe:
    807
    macfreakmac
    13.03.2012
  5. MacFury
    Antworten:
    4
    Aufrufe:
    758
    MacFury
    05.01.2006