Server läd Mail nicht?

  1. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Ich habe folgende Fehlermeldung bei Mail: 1.3.11

    "Die E-Mail wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden."

    Ich hatte das Problem schon einmal, mittlerweile sind noch mehr Mails aus dem Ordner "Gesendet" (nur dort) betroffen. Bis vor kurzem konnte ich sie auch noch öffenen. Die Verbindung zum Internet ist aber durchgehend hergestellt, idR handelt es sich auch nur um Text-Mails. Ich weiss überhaupt nicht, wozu überhaupt eine Verbindung zum Netz notwendig sein sollte.

    Was kann ich machen?
     
    Tobik, 27.09.2006
  2. clonie

    clonieMacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    4.959
    Zustimmungen:
    272
    Ah (nach langem Nachdenken, mehrmaligen Lesen und schon falschen Antworten), ich präzisiere: Du hast auf Deinem eigenen Rechner gesendete Mails, die Du auch in Mail erstellt hast, die Du nicht öffnen kannst?
     
    clonie, 27.09.2006
  3. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Genau. Die von mir mit Mail 1.3.11 erstellten und rausgeschickten Mails liegen bei mir im Ordnder "Gesendet". Dort kann ich sie (meistens) nicht mehr öffnen (was vor kurzem noch funktionierte) - und es erscheint folgende Fehlermedung:

    "Die E-Mail wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden."
     
    Tobik, 27.09.2006
  4. clonie

    clonieMacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    4.959
    Zustimmungen:
    272
    Kann Dir leider nich weiterhelfen, aber vielleicht hilfts, wenn Du Deinen Titel änderst, weil: Dein Problem is ja eigentlich ein anderes, als das Laden von Mails...
     
    clonie, 27.09.2006
  5. msslovi0

    msslovi0MacUser Mitglied

    Mitglied seit:
    20.03.2005
    Beiträge:
    2.714
    Zustimmungen:
    115
  6. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Danke! War einscheinend tatsächlich nur zu voll.

    Gruss, Tobik
     
    Tobik, 27.09.2006
Die Seite wird geladen...
Ähnliche Themen - Server läd Mail
  1. Silence7
    Antworten:
    0
    Aufrufe:
    190
    Silence7
    23.09.2016
  2. Lassek
    Antworten:
    14
    Aufrufe:
    2.116
    Veritas
    07.01.2014
  3. Me12
    Antworten:
    9
    Aufrufe:
    7.778
    blue apple
    05.12.2013
  4. Deviltry
    Antworten:
    0
    Aufrufe:
    309
    Deviltry
    20.01.2013
  5. stylopath
    Antworten:
    1
    Aufrufe:
    311