Seltsamer Start von OS X

  1. k.go

    k.go Thread StarterMacUser Mitglied

    Mitglied seit:
    20.06.2005
    Beiträge:
    155
    Zustimmungen:
    0
    Sorry, falls es das Thema schon gab oder der Titel schlecht gewählt ist aber ich weiß echt nicht nach was ich da genau suchen sollte.

    Folgendes, nach dem Aufwachen erkannte mein Mini das WLAN nicht mehr, auch nach manueller Auswahl etc., also neugestartet.

    Nach dem Neustart kam zuerst ein zentrierter blinkender Globus und dann trat ein Ordner der abwechselnd ein ? und das Finder-Gesicht (Icon) anzeigte an seine Stelle. Nach ner halben Minute dieser "Animation" kam dann der graue Apfel und der Ladekreis und der Rechner startete OS X.

    Was war denn da los?
     
    k.go, 25.08.2005
  2. maceis

    maceisMacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Stell mal in den "Systemeinstellungen > Startvolumen" das korrekte Startvolumen wieder ein.

    HTH
     
    maceis, 25.08.2005
  3. k.go

    k.go Thread StarterMacUser Mitglied

    Mitglied seit:
    20.06.2005
    Beiträge:
    155
    Zustimmungen:
    0
    Tatsache! Dort war Netzwerk-Start eingestellt, seltsam.
    Danke dir!
     
    k.go, 25.08.2005
Die Seite wird geladen...
Ähnliche Themen - Seltsamer Start
  1. ReWeMuc
    Antworten:
    9
    Aufrufe:
    491
    XSkater
    16.05.2015
  2. malah
    Antworten:
    45
    Aufrufe:
    4.700
  3. Satelis
    Antworten:
    6
    Aufrufe:
    622
    Satelis
    09.05.2012
  4. Ferax
    Antworten:
    17
    Aufrufe:
    1.708
    BoeserDrache
    18.12.2011
  5. volksmac
    Antworten:
    2
    Aufrufe:
    475
    volksmac
    08.07.2004