Seltsam! Als Admin Installationserror! Hilfe!

Dieses Thema im Forum "Mac OS" wurde erstellt von korbenD, 06.11.2005.

  1. korbenD

    korbenD Thread Starter MacUser Mitglied

    Beiträge:
    94
    Zustimmungen:
    1
    Mitglied seit:
    30.09.2004
    hi,

    Hab auf meinem neuen iBook 10.4.3 zwei Benutzer eingerichtet.
    Einen Normalbenutzer zum arbeiten & eben den Admin zum installieren etc.

    Jetzt wollt ich wieder im Admin was (Musikprogramme) installieren, jedoch bevor der Installationsvorgang komplett beendet ist, schreibt er mir eine Fehlermeldung ich hätte keine Berechtigung dafür und bricht die Installation ab!! siehe anhang!!

    Habe beim Admin seit den letzten Installationen nichts an den Einstellungen geändert! Was soll das??
    Ausgewählt ist der Programmordner auf der Macintosh HD wie bei den anderen Installationen vorher.
    Wieso läßt er mich ich jetzt dort nichts installieren???

    Sehr seltsam, wer weiß RAT??

    danke
    :D
     

    Anhänge:

    • error.jpg
      error.jpg
      Dateigröße:
      43,1 KB
      Aufrufe:
      15
    Zuletzt bearbeitet: 06.11.2005
  2. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.693
    Zustimmungen:
    602
    Mitglied seit:
    24.09.2003
    Wirklich seltsam; frag doch mal beim Autor des Programmes nach.
     
Die Seite wird geladen...
Ähnliche Themen - Seltsam Als Admin
  1. Pinky69
    Antworten:
    10
    Aufrufe:
    286
  2. ElaCorp
    Antworten:
    4
    Aufrufe:
    168
  3. oeddoe
    Antworten:
    0
    Aufrufe:
    234
  4. Schandor
    Antworten:
    16
    Aufrufe:
    1.367
  5. musiklocke
    Antworten:
    12
    Aufrufe:
    1.107

Diese Seite empfehlen