Seit Tiger-Neuinstallation fehlt ein Eintrag in den Sytemeinstellungen...

  1. hamsteralex

    hamsteralex Thread StarterMacUser Mitglied

    Mitglied seit:
    16.12.2003
    Beiträge:
    229
    Zustimmungen:
    1
    Tag allerseits!

    Beim lustigen Neuinstallieren (Platte war getauscht worden) von Tiger auf meinen iMac G5 Rev. B ist mir ein Eintrag unter den Systemeinstellungen weggefallen...unter den üblichen vier Rubriken war eine fünfte Rubrik und dort war Eintrag der irgendwas mit dem G5-Chip zu tun hatte...tja...weg is er...

    Nun zu meiner Frage:

    Was hatte dieser Eintrag für einen Sinn und brauche ich den überhaupt...?
    Mich würde dann weiterhin interessieren, wie ich den Eintrag wieder in die Systemeinstellungen reinbekomme...

    Danke im Voraus für die Antworten...

    Alex
     
    hamsteralex, 16.10.2005
  2. Junior-c

    Junior-c

    Installier mal die Developer Tools, dann ist auch der Eintrag wieder da... ;)

    MfG, juniorclub.
     
    Junior-c, 16.10.2005
  3. hamsteralex

    hamsteralex Thread StarterMacUser Mitglied

    Mitglied seit:
    16.12.2003
    Beiträge:
    229
    Zustimmungen:
    1
    Developer Tools....die brauch ich eigentlich nicht wirklich...dann hat sich die Frage nach dem "nötig oder nicht nötig" bereits beantwortet...

    Ein recht sakrisches: Danke Schön!!!!!

    Alex
     
    hamsteralex, 16.10.2005
Die Seite wird geladen...
Ähnliche Themen - Seit Tiger Neuinstallation
  1. grafiksau
    Antworten:
    0
    Aufrufe:
    367
    grafiksau
    24.07.2005
  2. Jabba
    Antworten:
    6
    Aufrufe:
    1.513
  3. Spongebob
    Antworten:
    19
    Aufrufe:
    995
    msslovi0
    27.05.2005
  4. andru-s
    Antworten:
    7
    Aufrufe:
    709
  5. Aurel70
    Antworten:
    26
    Aufrufe:
    2.328
    lundehundt
    21.06.2005