Seit 10.3.3 kein Online-Banking mehr möglich

  1. talisker

    talisker Thread StarterMacUser Mitglied

    Mitglied seit:
    11.11.2003
    Beiträge:
    881
    Zustimmungen:
    11
    Na so was !

    Nach einem Update von 10.3.2 auf 10.3.3 – inklusive aller anschließenden Softwareaktualisierungen wie security-update, java-update und die ganzen iHastenichtgesehen – ist mir nun UNMÖGLICH einen Penny online zu überweisen.

    Ich verwende vw-bankdirect und Volksbank via ISDN-Einwahl mit Safari oder InternetExplorer: Entweder kommt nach dem LogIn erst gar keine Verbindung zu stande und wenn, dann erhalte ich spätestens bei einer ausgefüllten Überweisung eine Fehlermeldung seitens des Bankingservers.

    Bei einem 2. Mac unter 10.3.2 mit DSL läuft alles weiterhin bestens.

    Hat jemand einen guten Rat ?

    Gruß, Talisker
     
    talisker, 12.05.2004
  2. rhermann

    rhermannMacUser Mitglied

    Mitglied seit:
    31.03.2004
    Beiträge:
    54
    Zustimmungen:
    0
    Servus Talisker,

    ich tippe mal auf ein Firewall-Problem, da ich auch bei der Volksbank bin sämtliche Updates draufhabe und bei mir alles funktioniert.
     
    rhermann, 12.05.2004
Die Seite wird geladen...
Ähnliche Themen - Seit kein Online
  1. didldoodlemac
    Antworten:
    2
    Aufrufe:
    267
    Olivetti
    12.02.2017
  2. Razor187
    Antworten:
    24
    Aufrufe:
    1.183
    Razor187
    25.02.2016
  3. Gelonita
    Antworten:
    0
    Aufrufe:
    486
    Gelonita
    09.01.2014
  4. prikkelpitt
    Antworten:
    10
    Aufrufe:
    1.759
    AnAppleADay21
    28.04.2014
  5. ThiloKA
    Antworten:
    4
    Aufrufe:
    652
    ThiloKA
    23.07.2013