Benutzerdefinierte Suche

Screenshot funktionieren nicht?

  1. Groemel

    Groemel Thread StarterMacUser Mitglied

    Mitglied seit:
    29.07.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Wenn ich Apfeltaste + Shift + 3/4 drücke, passiert bei mir überhaupt nix, ein Screenshot wird überhaupt nicht gemacht.
    Was ist da los, und wie kann ich das ändern ?

    Danke im Vorraus,
    mfG, Groemel

    hat sich erledigt....-->systemeinstellungen...

    Jetzt ne andere Frage, wie kann ich das Thema hier wieder löschen?

    Danke im Vorraus,
    mfG, Groemel
     
    Groemel, 11.11.2006
  2. weber

    weberMacUser Mitglied

    Mitglied seit:
    15.12.2005
    Beiträge:
    3.115
    Zustimmungen:
    27
    Nein, das kann nur ein Moderator..
     
    weber, 11.11.2006
  3. Groemel

    Groemel Thread StarterMacUser Mitglied

    Mitglied seit:
    29.07.2006
    Beiträge:
    145
    Zustimmungen:
    0
    @moderator: thema löschen pls^
     
    Groemel, 11.11.2006
  4. swuggles

    swugglesMacUser Mitglied

    Mitglied seit:
    02.08.2006
    Beiträge:
    425
    Zustimmungen:
    10
    löschen ist doch quatsch... stell dir vor der nächste mit dem selben problem sucht hier danach... dann könnte ihm der thread hier helfen... ich für meinen teil halte schon threads schliessen für absolut "schwachsinnig"

    wir halten das in den foren in denen ich mod/smod bin ein wenig anders...

    das nur mal dazu ;-)
     
    swuggles, 11.11.2006
Die Seite wird geladen...
Ähnliche Themen - Screenshot funktionieren
  1. rolf_ger@yahoo.
    Antworten:
    2
    Aufrufe:
    118
    rolf_ger@yahoo.
    27.05.2017
  2. mac-fan
    Antworten:
    11
    Aufrufe:
    618
    Lor-Olli
    07.01.2017
  3. michis
    Antworten:
    27
    Aufrufe:
    1.376
  4. flamecat
    Antworten:
    16
    Aufrufe:
    1.312
    Phrasenbieger
    19.05.2014
  5. macu13
    Antworten:
    4
    Aufrufe:
    556
    bernie313
    14.12.2013