schneller Seitenaufbau, geringe Übertragungsrate.... warum !?!

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Mister_Ed, 15.04.2006.

  1. Mister_Ed

    Mister_Ed Thread Starter MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    Mitglied seit:
    10.12.2005
    hallo zusammen,

    wie schon geschrieben habe ich das o.g. problem. um es übersichtlich zu fassen:
    - das netzwerk besteht aus: einem trednet router, an dem die airport basisstation und das dlink dsl wlan-modem hängen. ausserdem hängt an dem router noch ein pc über ethernet und an der airbase ein usb drucker, das wärs. der internetugang ist eine 2000 flat von lycos, auf der telekomleitung.

    mein problem ist, dass ich trotz schnellen seitenaufbaus nicht schaffen kann die volle leistung des anschlusses zu erreichen, im down und up bereich. ic habe schon vieles probiert:
    - habe über "xupport" die algemeine dsloptimierung gemacht
    - in den netzwerkeinstellungen, als auch auf dem router die dns des providers eingetragen
    - den breitbandtuner ausprobiert (der hat nichts bewirkt)

    die übertragungsrate aus dem pic. ist so ziemlich die beste, die der rechner erreichen kann, normaller weise pendelt sie so in dieser gegend. ich habe hier im forum schon gelesen, dass die leute die volle sagen wir mal 256 kb/s nutzen können. da möchte ich wissen: liegt das am prowider, oder irgendwo an meinen einstellugen !?! meinen leitungstest habe ich mit speed test (KLICK) gemacht.

    für hinweise wäre ich dankbar

    grüsse

    UPDATE:

    einen interessanten hinweis zu dem thema dns und namensauflösung habe ich auf der home page meines dsl-modems gefunden, guck bild 2:
     
    Zuletzt bearbeitet: 22.01.2007
Die Seite wird geladen...

Diese Seite empfehlen