1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schneller Benutzerwechsel - keine Animation :-(

Dieses Thema im Forum "Mac OS" wurde erstellt von DMertens, 10.11.2003.

  1. DMertens

    DMertens Thread Starter MacUser Mitglied

    Mitglied seit:
    30.08.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, hat jemand vielleicht das gleiche Problem ? Nach der Installation von Panther (über bestehendes 10.2) funktioniert alles - nur die Animation (drehen der Benutzerdesktops auf dem Würfel) funktioniert nicht - der eigentliche Benutzerwechsel schon... woran könnte das liegen ?

    Benutze: iBook 500, G3, 640 MB mit ATI Rage 8MB
     
  2. Baba

    Baba MacUser Mitglied

    Mitglied seit:
    30.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    ganz einfach: deine grafikkarte ist nicht quartz extreme fähig. da kann man nichts machen. funktioniert alles nur halt ohne eyecandy.
     
  3. DMertens

    DMertens Thread Starter MacUser Mitglied

    Mitglied seit:
    30.08.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Buhahaaaaa motz , hab mich sooooo drauf gefreut.

    *also fleissig auf neuen mac spart*
     
  4. G5Punkt

    G5Punkt MacUser Mitglied

    Mitglied seit:
    21.08.2003
    Beiträge:
    693
    Zustimmungen:
    0
    Ärger dich nicht, auf dieses Gadget kann man doch verzichten! Ist doch nur was für Manta-Fahrer oder eine Keynote von Jobs :D.
     
  5. Stenz

    Stenz MacUser Mitglied

    Mitglied seit:
    11.06.2003
    Beiträge:
    673
    Zustimmungen:
    14
    Wenn man Bilder von der Kamera über Digitale Bilder auf den Mac läd, wir dies animiert. Sieht gut aus:D
     
Die Seite wird geladen...