Benutzerdefinierte Suche

Schlüsselbund speichert Kennwörter nicht!

  1. Mojive

    Mojive Thread StarterMacUser Mitglied

    Mitglied seit:
    14.10.2003
    Beiträge:
    303
    Zustimmungen:
    2
    Hallo zusammen,

    ich habe schon seit einiger Zeit das Problem, dass der Schlüsselbund meine Kennwörter nicht mehr speichert. Ich habe das Problem so wie es bei mir ist hier im Forum nicht gefunden!
    Besonders nervig ist das bei den zuletzt angelegt Email-Accounts in MAIL. Da muss ich bei jedem Start bei der ersten Abfrage für jeden Account die Kennwörter eingeben. Aber auch bei anderen "Web-Anwednungen" wird das Kennwort nicht mehr gespeichert.

    Woran kann das liegen?
     
    Mojive, 30.04.2005
  2. Hannesss

    HannesssMacUser Mitglied

    Mitglied seit:
    21.11.2003
    Beiträge:
    20
    Zustimmungen:
    0
    ja mir gehts leider genauso dieses nervige spiel mit der abfrage.
    hast du inzwischen was herausgefunden?
    gibt es irgendwo eine gratishotline die da weiterhelfen kann (müsste bei unserem neuen imac ja wo zu finden sein)
    danke im voraus

    und liebe grüsse
    hannes
     
    Hannesss, 08.12.2005
Die Seite wird geladen...
Ähnliche Themen - Schlüsselbund speichert Kennwörter
  1. Sparrow-White
    Antworten:
    2
    Aufrufe:
    82
  2. Umsteigerjenny
    Antworten:
    11
    Aufrufe:
    330
    Umsteigerjenny
    16.07.2017
  3. roal
    Antworten:
    0
    Aufrufe:
    404
  4. pe ter
    Antworten:
    3
    Aufrufe:
    1.073
    blue apple
    08.02.2012
  5. mbaechtold
    Antworten:
    4
    Aufrufe:
    764
    oneOeight
    05.01.2005