Schlüsselbund speichert keine Passwörter mehr

Dieses Thema im Forum "Mac OS" wurde erstellt von mbaechtold, 04.01.2005.

  1. mbaechtold

    mbaechtold Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    04.01.2005
    seit einiger Zeit speichert mein Schlüsselbund keine Passwörter mehr.
    Früher ging das Problemlos.
    Der Schlüsselbund hat keine Einträge mehr, sprich ist mauseleer.
    Was hat es da vermurkst?

    Vielen Dank

    Martin
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.809
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    eventuell dein schlüsselbund defekt?
    mach mal die schlüsselbund app auf, und da findest du unter dem menu punkt "fenster" die schlüsselbund erste hilfe (alt+apfel+A).
    damit kannst überprüfen und reparieren...
     
  3. mbaechtold

    mbaechtold Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Mitglied seit:
    04.01.2005
    habe den schlüsselbund überprüft und repariert. bei beiden wurden keine probleme gefunden...
     
  4. chrigu

    chrigu MacUser Mitglied

    Beiträge:
    155
    Zustimmungen:
    0
    Mitglied seit:
    08.03.2004
    Hi,

    Volume-Zugriffsrechte reparieren unter Dienstprogramme/Festplatten-Dienstprogramm sowie

    "Aufräum" Scripts im Terminal durchführen

    sudo sh /etc/daily
    sudo sh /etc/weekly
    sudo sh /etc/monthly

    wären noch so Ideen zum ausprobieren…

    Gruess Chrigu
     
  5. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.809
    Zustimmungen:
    3.797
    Mitglied seit:
    23.11.2004
    hast du vielleicht einfach den falschen schlüsselbund ausgewählt und der ist auch noch geschützt?
    einfach mal die schlüsselbunde anzeigen lassen in der schlüsselbund app...
     
Die Seite wird geladen...

Diese Seite empfehlen