Benutzerdefinierte Suche

Schlüsselbund kaputt??

  1. erutan

    erutan Thread StarterMacUser Mitglied

    Mitglied seit:
    10.12.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    ich poste diesen Beitrag hier, weil da ich es als MacOS X nahes Problem erachte.

    Ich war gestern bei einem Freund und habe das NEtzwerkpasswort (WLAN) aus dem Schlüsselbund gelöscht. Fortan sind auch die Passwörter für den Messenger (Adium) sowie Mail verschwunden. Diese werden nun bei jedem Start (von Adium oder Mail) erneut abgefragt und partout nicht im Schlüsselbund abgelegt.
    Einen Check der Zugriffsrechte auf das Device habe ich schon gemacht - alles Tacko.
    Auf den User-bezogenen SChlüsselbund habe ich bereits über die entsprechende Funktion geprüft.
    Mir fällt dazu wenig ein. Hier im Forum gibt es zwei Beiträge dazu jedoch keine Lösung - die Beiträge sind jedoch von 04 & 05.
    OS und die beiden Anwendungen sind auf aktuellstem Stand.
    Gibt es eine Möglichkeit das zu fixxen?

    Viele Grüsse & schönen Sonntag

    erutan


    Nachtrag:

    Der 'Anmelden' SChlüsselbund ist nicht mehr in der Keychain - bin mir aber nicht sicher ob er gestern noch dort war.
     
    erutan, 10.12.2006
  2. toto

    toto

    Vielleicht hilft es, das Schlüsselbund zu reparieren.

    "Schlüsselbund > Schlüsselbund Erste Hilfe" und dann "Reparieren" wählen.

    Gruß Torsten
     
    toto, 10.12.2006
Die Seite wird geladen...
Ähnliche Themen - Schlüsselbund kaputt
  1. Sparrow-White
    Antworten:
    2
    Aufrufe:
    82
  2. Umsteigerjenny
    Antworten:
    11
    Aufrufe:
    330
    Umsteigerjenny
    16.07.2017
  3. Lamina
    Antworten:
    3
    Aufrufe:
    211
  4. asta la vista?
    Antworten:
    0
    Aufrufe:
    116
    asta la vista?
    10.05.2017
  5. Franken
    Antworten:
    17
    Aufrufe:
    572
    rechnerteam
    27.05.2016