schluesselbund akeptiert passwort nicht

Dieses Thema im Forum "Mac OS X" wurde erstellt von arona.at, 31.05.2006.

  1. arona.at

    arona.at Thread Starter MacUser Mitglied

    Beiträge:
    2.988
    Zustimmungen:
    173
    MacUser seit:
    27.10.2005
    nachdem heute n update fuer das superdrive lw rausgekommen ist, habe ich mein pb neugestartet. nach dem neustart habe ich ganz normal paar progs gestartet, unteranderem adium. damit adium aber auf die gespeicherten pws zugreifen kann, will schluesselbund das pw fuer "anmeldung" haben. k, hab ich einfach das benutzer pw eingegeben, nix. admin pw, nix. root aktiviert und mit root pw, nix. auch das hauptkennwort funktioniert nicht (kann also den schluesselbund nicht freigeben, wobei aber wlan funktioniert)

    naja, hab einfach mal die suche benutzt (sowohl hier als auch google), aber da wurde immer nur der schluesselbund oder der benutzer geloescht, aber ehrlich gesagt, hab ich dazu keine lust ...

    deswegen meine frage, kann ich schluesselbund irgendwie ein neues pw verklickern?

    ps: und nein, ich habe nicht in schluesselbund herumgepfuscht oder ein anderes pw festgesetzt ...
     
  2. arona.at

    arona.at Thread Starter MacUser Mitglied

    Beiträge:
    2.988
    Zustimmungen:
    173
    MacUser seit:
    27.10.2005
    k, hat sich erledigt ...

    hab einmal das pw meines benutzer geaendert, damit ein freund per ftp daten saugen kann. dannach hab ichs wieder zurueck geaendert, aber schluesselbund hat die aenderung wohl net gecheckt -.-

    naja, egal, jetzt passts ...
     
Die Seite wird geladen...

Diese Seite empfehlen